Ir ao conteúdo
  • Cadastre-se
Eduardo Spiller

Computador funciona na tomada, mas não carrega bateria

Recommended Posts

Prezados amigos,

Tenho um Sony Vaio, modeo VPCSC1AFM.

Há algum tempo o computador deixou de carregar a bateria e também não acende os leds frontais que indicam a operação do HD, a conexão wifi etc.

Troquei a bateria duas vezes e nada mudou, pois o laptop só funciona com o carregador de energia alimentado por 127v.

Troquei a placa-mãe, por orientação de um técnico e mesmo com a nova placa o problema não foi sanado, o que indica que a pane também não é na placa-mãe.

Aproveitando a experiência de vocês, o que pode estar danificado e como reparar o equipamento?

Já levei a dois técnicos no Rio e nada mudou, Um deles me recomendou comprar uma bateria nova. Foi o que fiz, outro orientou conprar a MB, que também comprei.

De antemão, agradeço a orientação de vcs.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é sintoma de bateria viciada ou estragada, meu notebook está com este mesmo problema, mas como dito é apenas um sintoma, o seu problema pode ser outro!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você trocou a placa-mãe e a bateria, e ainda assim ele não liga normal? É isso mesmo? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×