Ir ao conteúdo
  • Cadastre-se
JurandirGreg

Processador I5 8400 queda de desempenho

Posts recomendados

Ola! Ao jogar alguns dos meus jogos, depois de um tempo o processador apresenta uma queda de desempenho, o que faz o jogo trave, alguém sabe me dizer o que e? 

image.thumb.png.d8fce351b43c53f05537a97361132e29.png

Como podem ver, ele fica oscilando, cai e sobe, se alguém souber do que se trata, agradeço desde já

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual seu sistema completo? Quais jogos você está notando essa diferença? Ele sempre foi assim ou começou depois de alguma mudança? Baixe o MSI Afterburner e monitore o uso dos recursos do seu PC para ver se nota algo de errado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, grievous disse:

Qual seu sistema completo? Quais jogos você está notando essa diferença? Ele sempre foi assim ou começou depois de alguma mudança? Baixe o MSI Afterburner e monitore o uso dos recursos do seu PC para ver se nota algo de errado.

Gtx 1060 6gb, 8 gb ram, 1 tera de HD, 600w de fonte, sem estabilizador. Cs:Go e Gta 5. O computado tem apenas 3 dias de uso, e apenas no primeiro dia não apresentou isso, eu acho que foi apos a atualização do windows, mas não tenho certeza

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JurandirGreg Eu sei que o CSGO está com problemas de performance depois das últimas atualizações já o GTAV não sei informar. Baixe o MSI Afterburner e monitore os recursos, procure por um vídeo ensinando como usá-lo, assim você vê como está o uso de CPU, GPU, RAM, VRAM, FPS, Frametime, etc.

 

Só por curiosidade, qual o modelo EXATO dessa fonte de 600W aí? Você usa estabilizador, filtro de linha, nobreak ou liga na tomada?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous Ola, desculpa a demora de 8 meses kk, o problema continua e vou visitar a loja em que comprei final de semana que vem. O modelo da fonte e AeroCool Kcas 600w bronze full range, e eu ligo na tomada

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JurandirGreg Certo, é uma fonte razoável. E as temperaturas? Uso dos recursos durante os jogos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous Durante.thumb.jpg.3b35df6e96f5e57983be7fa61577c2f8.jpg@grievous Aqui esta o MSI Afterburner como você me aconselhou, gravei um video, se quiser ver eu posso dar upload no youtube (Duranteo lag como pode ver no lado direito, apenas 40fps. Quando o computador inicia sem o lag, eu jogo com 250 fps, o máximo que o jogo disponibiliza ate eu fecha-lo)

adicionado 2 minutos depois

https://imgur.com/a/XG6zAD3

MSI Afterburner sem lag

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JurandirGreg Sua placa de vídeo está a 96ºC e isso não é normal não, como você pode ver na imagem o clock dela está lá embaixo (278mhz) para tentar reduzir a temperatura. Eu diria que até uns 80ºC ainda ta dentro da normalidade, acima disso começa a ficar perigoso.

 

Tem inspecionar se ela tá com o cooler bem encaixado, se está ligando a ventoinha, ver a curva de rotação da ventoinha no painel da Nvidia e você pode até trocar a pasta térmica dela (por uma boa como a Gelid da PCYES).

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous 137338227_WhatsAppImage2019-08-21at14_06_01.thumb.jpeg.feeb46cf70a28ce9815392d8cec8a583.jpeg953136425_WhatsAppImage2019-08-21at14_06_00.thumb.jpeg.9f44a0bf22bf36086e9e4f3818c9718a.jpeg

Tem esses 2 fios (Eu acho que sao fios) que estão soltos, um da placa de vídeo e um do processador, acha que eles podem ter alguma coisa a ver?

 

E como eu vejo a curva de rotação da ventoinha?

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, JurandirGreg disse:

Tem esses 2 fios (Eu acho que sao fios) que estão soltos, um da placa de vídeo e um do processador, acha que eles podem ter alguma coisa a ver?

Não. Pelo que parece seu FAN está em 30%, por acaso você mexeu no controle dele no MSI afterburne ?

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott Nao mexi não, no MSI Afterburne apenas mexi na aba de monitoramento, que vi nesse video do youtube: 

 

adicionado 0 minutos depois

@LNPott estar em 30% e ruim? tem como aumentar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JurandirGreg Tem, por ele mesmo ou conforme nosso amigo@grievous afirmou acima, no painel de controle da Nvidia.

 

Na internet você encontra algum tutorial.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott Deixa eu ver se entendi, o fan que esta em 30% eh o fan da placa de video? ou do processador?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

image.thumb.png.6a8db38c2fa612e26a97c9bed4f78511.png@grievous @LNPott Coloquei assim e por enquanto esta tudo bem. Muito obrigado de verdade pela ajuda, vou testar por alguns dias e se o problema voltar, eu falo com vcs! Obrigado mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, JurandirGreg disse:

image.thumb.png.6a8db38c2fa612e26a97c9bed4f78511.png@grievous @LNPott Coloquei assim e por enquanto esta tudo bem. Muito obrigado de verdade pela ajuda, vou testar por alguns dias e se o problema voltar, eu falo com vcs! Obrigado mesmo!

Deu sorte em, podia ter fritado a placa de vídeo. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!