Ir ao conteúdo
  • Cadastre-se
Coneeh

FX8300 overclock com cooler stock

Recommended Posts

@Coneeh

 

Mas se não me engano a temperatura dos VRM não aparece nos programas.

 

Por isso que só fui saber quando fiz o teste com a mão mesmo. 

 

Por software tava tudo ok, processador, placa-mãe, etç 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Arnaldo C. Filho O pior que já também já tive a infelicidade de botar o dedo na southbridge da minha placa antiga antes dela queimar, tava tão quente que eu não conseguia manter o dedo lá nem por 1 segundo. 

 

Na época que isso aconteceu nem cheguei a ver as temperaturas dos VRMs, mas devia estar tão alto quanto. Depois de 1 dia que eu botei o dedo na southbridge, a placa queimou e olha que eu ainda tinha botado uma gambiarra em cima do dissipador pra refrigerar haha.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Arnaldo C. Filho disse:

@Coneeh

 

Mas se não me engano a temperatura dos VRM não aparece nos programas.

 

Por isso que só fui saber quando fiz o teste com a mão mesmo. 

 

Por software tava tudo ok, processador, placa-mãe, etç 

 

Mas no HWMonitor isso? porque eu pensava que aquelas temp ali pelo menos uma ou 2 era do VRM..

Compartilhar este post


Link para o post
Compartilhar em outros sites

@lnpott @Amanda Gonçalo @Fabricio Gomes @Arnaldo C. Filho 

Bom dia a todos. PROBLEMAS!

 

A alguns dias comecei a sofrer alguns travamentos na máquina, nada demais, coisa de segundos e voltava, mas que foi se agravando, pois bem. Ontem desliguei a máquina e hoje ao ligar, após uns 20 minutos de uso, fui abrir o steam e para minha surpresa ele não abria, ficava carregando eternamente, fui cancelar e ele travou o PC, já havia acontecido algo similar outro dia. Reiniciei e aconteceu a mesma coisa, e no outro dia tinha resolvido. Acontecia a mesma coisa ao iniciar a Origin também. Fiz a restauração do sistema para dia 04, antes de uma crítica atualização do Windows, que se não me engano foi quando comecei a notar uma certa instabilidade, e mesmo assim o problema persistiu. Tentei copiar alguns arquivos do HDD para o SSD (windows) mas ficou travado em 0 bytes... E ao cancelar a transferência, travou tudo de novo. Ao reiniciar o computador, ele ficou travado no reiniciando por uns 5 minutos, forcei o reboot e tentei copiar novamente, mesmo erro, ao tentar reiniciar a máquina novamente, agora para fazer a formatação, tive o mesmo erro, ficou la 5 minutos reiniciando... Forcei o boot novamente e vi que o Windows provavelmente corrompeu, sem problemas pois tenho backup no HDD, deletei os discos C e seus adjacentes, deixando apenas o HDD. Antes de formatar retirei o OC, e agora com o Windows novo abre a Origin e Steam (que não instalei, elas ja tava no HDD) e funciona normal...

 

 

O OC fez isso com o sistema ou foi por causa do uso normal? Esse Windows ai deve ter uns 4-5 meses de instalação...

 

Fico no aguardo;

Desde já, agradeço a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiquei mexendo no Origin, tentando arrumar meu BF1 (sem abrir, só baixando e tal) e ele travou.

Fui reiniciar a parada, e ficou reiniciando mais de 5 minutos, forcei o reboot.

 

Fui fazer verificação de disco no SSD e foi tudo OK.

Ai fui fazer no HDD travou em 5 segundos, ao cancelar, travou o PC. Aguardei e depois de 3-5 min voltou...

Checando a desfragmentação de disco o HDD tá com 19% fragmentado.

Será que o HD ta indo pro saco e por isso ta causando os travamentos? porque fico tentando acessar coisa la, dai buga, realmente não sei.. Me ajudem 😕 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desfragmentei porém continua meio bugado ainda 😧
R.I.P HD hein? Já vou ver um novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, Coneeh disse:

 

Mas no HWMonitor isso? porque eu pensava que aquelas temp ali pelo menos uma ou 2 era do VRM..

 

Isso por HWMonitor, não são dos VRM. Pelo menos no meu caso NÃO ERA, o negocio tava tão quente que sinceramente não sei como não pegou fogo.

 

Mas na minha situação um problema acontecia, pois com os VRM pegando fogo, ele jogava os clocks do processador para 1ghz, para da uma "folga", provavelmente para não queimar nada. 

adicionado 5 minutos depois
2 horas atrás, Coneeh disse:

Fiquei mexendo no Origin, tentando arrumar meu BF1 (sem abrir, só baixando e tal) e ele travou.

Fui reiniciar a parada, e ficou reiniciando mais de 5 minutos, forcei o reboot.

 

Fui fazer verificação de disco no SSD e foi tudo OK.

Ai fui fazer no HDD travou em 5 segundos, ao cancelar, travou o PC. Aguardei e depois de 3-5 min voltou...

Checando a desfragmentação de disco o HDD tá com 19% fragmentado.

Será que o HD ta indo pro saco e por isso ta causando os travamentos? porque fico tentando acessar coisa la, dai buga, realmente não sei.. Me ajudem 😕 

 

Baixa o Crystal Disk Info e posta os resultados aqui pra galera ver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×