Ir ao conteúdo
  • Cadastre-se
rafaelfelixs

Meu PC está travando

Recommended Posts

Olá galera.

Bom, recentemente eu montei um PC novo, mas desde o início, ele começa a travar, e trava o pc inteiro, o áudio, o mouse, se tiver em jogos fica dando queda de fps e etc.

Capturei em video esse acontecimento e gostaria de saber se alguem poderia me ajudar

As configs do PC sao as seguintes

Ryzen 7 1700

Biostar a320mh pro

RX 580 PowerColor Red Dragon

8gb ddr4 2400MHz

Fonte KCAS-500w Aerocool

LINK PRO VIDEO

https://youtu.be/Z8gvbrnQjww

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!

A bios está atualizada, todos os drives estão instalados, tentou formatar pra ver se o problema continua?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estranho, seu processador é forte pra caramba não era pra dar isso. Atualize a BIOS da sua placa  e como desde o início isso ocorre, suspeito MUITO das suas memórias. Depois de atualizar a BIOS, baixe o memtest86 para um pendrive bootável e teste cada pente separado, deixe o teste rodando uma madrugada inteira para cada pente (se for mais de 1 pente lógico), pois está parecendo que é ou placa-mãe ou memória ruim (ou a ligação das duas coisas: memórias que não trabalham bem com essa placa/chipset).

 

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@simforoso

Atualizei a bios, por enquanto ta normal, deu essa travada ai uma vez só, mas depois parou.

Não sei se falei mas, mesmo antes, essas travadas aconteciam aleatoriamente, ás vezes começavam com um pico de uso de disco.

Vou fazer os testes essa madrugada na memória

Vi no site do fabricante da placa-mãe, que nao especifica exatamente a minha memoria como sendo compativel, por mais que no final eles dizem que a lista de memorias especificadas sao as usadas para teste, e nao exatamente as compativeis.

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, rafaelfelixs disse:

@simforoso

Atualizei a bios, por enquanto ta normal, deu essa travada ai uma vez só, mas depois parou.

Não sei se falei mas, mesmo antes, essas travadas aconteciam aleatoriamente, ás vezes começavam com um pico de uso de disco.

Vou fazer os testes essa madrugada na memória

Vi no site do fabricante da placa-mãe, que nao especifica exatamente a minha memoria como sendo compativel, por mais que no final eles dizem que a lista de memorias especificadas sao as usadas para teste, e nao exatamente as compativeis.

Não constar na lista não tem problema, tem muita memória no mercado. Mas faça o teste com o memtest86 em cada pente umas boas horas em busca de erros.

 

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz o teste nessa madrugada, 0 erros.

Troquei a memoria de lugar, e hoje ainda nao tive problema, exceto por uma fraçao de segundo que deu uma travada, no mais ate agora nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×