Ir ao conteúdo
  • Cadastre-se
Uchiha Erick William

Erro Problema ao ejetar NVIDIA GeForce gtx950

Recommended Posts

Esse problema aparece as vezes, e quando abro jogos

Meu pc: Operating System
    Windows 7 Ultimate 64-bit SP1
CPU
    Intel Core i3 3250 @ 3.50GHz    42 °C
    Ivy Bridge 22nm Technology
RAM
    8,00GB Single-Channel DDR3 @ 665MHz (9-9-9-24)
Motherboard
    ASUSTeK COMPUTER INC. H61M-A/BR (LGA1155)    33 °C
Graphics
    2343 (1920x1080@60Hz)
    2047MB NVIDIA GeForce GTX 950 (Gigabyte)    29 °C
Storage
    111GB KINGSTON SA400S37120G SCSI Disk Device (SATA-2 (SSD))    32 °C
Optical Drives
    No optical disk drives detected
Audio
    Realtek High Definition Audio

1898252698_SemTtulo.png.fba87dfa8442aefad0c28ef125f0e265.png

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é vírus? Nunca vi isso.

adicionado 1 minuto depois

Desinstale o driver atual com DDU e instale um mais antigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Math.Pi disse:

Não é vírus? Nunca vi isso.

adicionado 1 minuto depois

Desinstale o driver atual com DDU e instale um mais antigo.

Não é virus :/, eu formatei o hd antigo, troquei pra um sdd e continuo assim!

adicionado 0 minutos depois
5 minutos atrás, Math.Pi disse:

Desinstale o driver atual com DDU e instale um mais antigo.

Ja fiz isso :v continuo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a versão da BIOS da placa-mãe?

Instale o driver 384.94 para a versão do seu Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Math.Pi disse:

Qual a versão da BIOS da placa-mãe?

dsdf.png.14f4b03ff15a13896d6fa6cd9e7d809d.png

adicionado 0 minutos depois

 

4 minutos atrás, Math.Pi disse:

Instale o driver 384.94 para a versão do seu Windows.

Vou fzr aqui e ja respondo EDIT:Essa versao serve apenas para notebook

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalei os drivers e nada !

adicionado 30 minutos depois

Fui ver no Historico de Confiabilidade e apareceu isto:

Descrição
O problema com o hardware de vídeo fez com que o Windows parasse de funcionar correctamente.

Assinatura do problema
Nome do Evento do Problema:    LiveKernelEvent
Versão do SO:    6.1.7601.2.1.0.256.1
ID de Região:    1046

Ficheiros que ajudam a descrever o problema
WD-20190204-1820.dmp
sysdata.xml
WERInternalMetadata.xml

 Ver uma cópia temporária destes ficheiros
Aviso: Se o problema tiver sido causado por um vírus ou outra ameaça de segurança, abrir uma cópia dos ficheiros pode danificar o computador.

Informações adicionais sobre o problema
BCCode:    117
BCP1:    FFFFFA8006EAE010
BCP2:    FFFFF8800F389BB8
BCP3:    0000000000000000
BCP4:    0000000000000000
OS Version:    6_1_7601
Service Pack:    1_0
Product:    256_1
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tire a placa de vídeo e limpe os contatos dela. Se o problema persistir, teste-a em outro computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 11/02/2019 às 09:52, Math.Pi disse:

Tire a placa de vídeo e limpe os contatos dela. Se o problema persistir, teste-a em outro computador.

Ja fiz isso, nao deu nenhum problema, troquei a fonte tambem, continua o mesmo problema

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×