Ir ao conteúdo
  • Cadastre-se
carlmart

Problemas com modem zyxel amg-1302-t15c

Recommended Posts

Hoje estava tentando instalar um extensor de wi-fi no meu modem Zyxel, e o wi-fi parece ter ficado maluco.

 

Agora não consigo ligar mais o wi-fi do modem. Nem apertando o botão WLAN na traseira do aparelho.

 

Ali quis entrar na configuração do Zygel, carregando 192.168.1.1, e aparece uma mensagem de "Autenticar a rede". Clica no botão e para ali.

 

Como resultado estou sem rede wi-fi. Pelo cabo sem problema, mas no celular ou laptop nada. Não aparece a mina rede wi-fi.

 

Faço o que?

 

Já faz tempo que estou querendo mudar para um modem-roteador TT-Link. Tive um durante muito tempo, até que deu problema, a e a Oi me instalou este.

 

Não sei qual o seria o modelo TP-Link certo, o recomendado no momento. Se alguém souber pode me falar que mudo na hora. Estas coisas que Oi entrega não são de primeira qualidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você consegue acesso por cabo ao modem, verifique como está as configurações da rede wireless, se necessário readicione a SSID e a senha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não estava conseguindo entrar no modem para configurar nada.

 

Acabei indo hoje comprar um TPLink, que é um modem sério.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×