Ir ao conteúdo
  • Cadastre-se
Rafael Akgima

Core 2 Quad Q8300 vai explodir?

Recommended Posts

Salve rapazeada! 

 

Tenho uma placa-mãe intel tolley DG41TX e nela um core 2 quad q8300 rodando a 2.5ghz.

Comecei a usar programas de monitoramento, me surpreendi com 65-68 graus em baixo uso e 80graus pra mais jogando lol na CPU, e o AIDA64 e CPU-Z me dizendo que a Core Voltage está entre 1.992V-2.004V-2.016V. O afterburner me diz a mesma coisa à respeito da temperatura também.

 

**Minha BIOS não oferece nenhuma opção de mudança para o processador (nem clock, nem tensão nem nada), apenas opções de frequencia e tensão das memórias. 

Acredito que o problema seja esse Core Voltage absurdo, porém não sei como diminuir, já que a BIOS não facilita (está na ultima versão (0054) disponibilizada pela Intel )

 

Meu gabinete é bem refrigerado, 2 fans em cima jogando ar pra fora, 1 fan atras com ar pra fora também e 2 frontais puxando ar pra dentro, além do cooler do processador. Estou usando pasta térmica de prata e 1 cooler recém comprado da mutilaser de 2100 rpm (tem na kabum, socket 775, comprei pra substituir o coolerbox e não adiantou nada), fica funcionando 100% fulltime.

*FONTE PCYES ELECTRO V2 400W, GPU R5 230 2gb, 2x2gb ddr 1333mhz. 


cpuid.png.fd2a3e05175fc473976525dd83ad4d22.pngcpuid11.PNG.ff55f7e4b1dc066c2f9e172491a1085b.PNG

 

-----------------------------------------------------------------------------------------------------

 

Não sei mais o que fazer!! Algum gênio de plantão pra salvar a bomba?

 

------------------------------------------------------------------------------------------------------

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentou resetar a BIOS?

 

Não lembro qual era o core voltage aceitável dos C2Q mas creio que o seu realmente esteja muito alto.

 

Tenta o reset da forma tradicional e tenta o método da bateria também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O intervalo de operação do VCore para o Q8300 é 0.8500V-1.3625V. Então, sim, seu processador está trabalhando com a tensão nas alturas, como se estivesse em overclock extremo. Isto pode danificar ele. A temperatura ideal de trabalho dele é de 75°C. Então sim, temos um problema. 

Comece resetando a BIOS. Se isto não funcionar, podemos ter alguma(s) fase(s) de VRM da sua placa-mãe com problemas. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

 @Kleber Peters @Narak13 obrigado pela atenção amigos! Já havia resetado a BIOS pelos dois modos, jumper e bateria, e simplesmente não muda nada. Quando eu vou nas specs de hardware da bios, aparece que a tensão dele está em 1.2 e uns quebrados, mas reiterando, não tem nenhuma opção para ajustar. Achei mt estranho porque até minha antiga placa de 2010 com 1 Pentium D tinha. No pc permanece igual dos prints. :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×