Ir ao conteúdo
  • Cadastre-se
Paulo Morelli

Lan to Lan perdendo conexão entre os roteadores

Posts recomendados

Ola pessoal.

Gostaria muito da ajuda de vocês nesse caso. 

Tinha um rotador da VIVO Fibra 100Mbps, e outro roteador em configuração LAN-TO-LAN, funcionando perfeitamente durante 5 anos.

 

Agora a VIVO trocou o roteador, com 200Mbps (modelo RTF3505VW-N1), mas meu segundo roteador esta perdendo a conexão com o da Vivo, em mádia a cada 5 minutos.

Toda a rede conectada no segundo roteador fica sem acesso a internet, mas conseguem "pingar" entre si. O ping para o roteador da Vivo não é possível quando ocorre a falha

 

A Internet cai tanto para cabo como para Wifi do TP-Link. No roteador Vivo a Internet continua normal

 

Roteador Vivo - IP 192.168.1.1. com DHCP ativado

Roteador TP-Link modelo  TL-WR841HP - IP 192.168.1.2 sem DHCP

Ja troquei cabo, e atualizei o firmware

 

Alguma luz no fim túnel?

 

Grato

 

Paulo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como ainda não obtive nenhuma resposta, deixa u atualizar o post com novos testes que fiz:

 

Testei configurando a rede para LAN to WAN, mudando a rede do roteador secundário.

Troquei também o cabo de conexão entre os roteadores

O problema persiste.

Da a mesma perda de conexão tanto quando configurado na LAN como na WAN

 

O roteador secundário não tem nenhuma configuração de IPV6 como tem no roteador primário.

Poderia ser essa a causa? Alguma incompatibilidade?

Teria como rodar algum teste antes sair comprando roteador novo?

Lembrando que o problema começou com a troca do roteador primário

 

Fico no aguarda de qualquer que puder vir

 

Grato

 

Paulo

Compartilhar este post


Link para o post
Compartilhar em outros sites

O WR841HP por si já limitará você a velocidades abaixo de 100Mb devido a possuir portas apenas Megabit. Para conexões acima de 100Mb o correto são roteadores com portas padrão Gigabit.

 

Retorne ao método LAN-LAN e realize uma pequena alteração no segundo roteador, o endereçamento IP deverá ser IP 192.168.2.1 ao invés do que utiliza hoje.

 

Teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Junte-se à conversa

Você pode postar agora e cadastrar-se depois. Se você tem uma conta, faça o login para postar.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restore formatting

  Só é possível ter até 75 emoticons.

×   O link foi automaticamente convertido para mostrar o conteúdo.   Clique aqui para mostrá-lo como link comum

×   Seu texto anterior foi restaurado.   Limpar o editor

×   You cannot paste images directly. Upload or insert images from URL.






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!