Ir ao conteúdo
  • Cadastre-se
Joao Toscan

CPU com 100 de uso sem nada aberto

Posts recomendados

Meu notebook funcionou normalmente por uns 7 meses e na ultima semana ele simplesmente começou a travar, fui chegar o gerenciador de tarefas e percebi que o uso da CPU estava muito alto, só com o Gerenciador de tarefas aberto ela beirava os 90%.
Ja testei varios métodos e tutoriais do youtube, inclusive levei no técnico pra fazer uma limpeza e trocar a pasta térmica... e o problema continuou.
Gostaria de saber se algum de vocês ja teve esse problema e qual é o empecilho (que se puder, resolverei em casa) antes de levar ao técnico.
Desde já agradeço!

Informações
Processador - AMD A12-9720P Radeon R7, 12 Compute Cores 4c+8g 2.69 GHz
RAM - 8GB
Sistema Windows 10 64 bits
1 TB de HD

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

a solucao classica é abrir o gerenciador de tarefas e ver se nao há nenhum processo rodando q seja suspeito de tá fazendo isso..

Compartilhar este post


Link para o post
Compartilhar em outros sites

esses sao os processos abertos, tem mais um monte do Windows, que são em sua maioria os "Service Host"

image.png.c8427b8026dda9b49cd8c5cac4583f03.pngimage.png.6ced68300c0705f484b187fccbd3996f.pngimage.png.0ca0f50b5fdc5bfe3cac155e8b6bbab2.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abra o o Gerenciador de Tarefas > aba Desempenho > Abrir monitor de recursos (embaixo) > aba CPU > clicar na coluna CPU e verificar quais processos estão liderando. Pra saber quais serviços estão sendo executados em determinado processo, clicar na caixa vazia do lado esquerdo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na sua foto o uso de CPU está normal.

Seu PC só vai ter gargalo de CPU se você deixar ele parado por uns 30min e o uso de CPU continuar alto, fora desses casos, tem que verificar qual processo está consumindo recursos na hora que acontecer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mick 07 Mas ela não era assim até uma semana atrás, rodava todos os jogos e os programas sem travar, se abria o chrome ela chegava em uns 3%.
Agora baixem o Firefox pra dar uma aliviada, e com 1 aba aberta ela fica em torno de 30%.
Queria saber se é algum problema no software ou no hardware da cpu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/05/2019 às 23:05, mick 07 disse:

tem que verificar qual processo está consumindo recursos na hora que acontecer.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!