Ir ao conteúdo
  • Cadastre-se
CyberCheff

Pc fica dando cabo desconectado

Posts recomendados

Então faz uns 5 meses que tenho meu pc todo novo, porém recentemente estou tendo uns problemas, primeiro tive um problema com congelamento no win, um amigo que e tecnico veio mexeu e diagnosticou o win 10, me aconselhou a formatar e instalar tudo novamente, assim foi feito, resolveu o problema. Ai estava acontecendo de usar 3.,9 de memoria ram, sendo que estou utilizando 1 pente de 8gb. Ele mexeu em alguns servicos do win 10... e reduziu para 1,9. Até então ok. Porém antes do problema do congelamento eu tinha me mudado então tive que refazer a fiação ate então minha rede funciona 100% ok. Porém quando me mudei a rede começou a apresentar alguns problemas de cabo desconectado e depois conectava normalmente aleatoriamente, as vezes ia rápido as vezes não. Ai aconteceu tudo e meu amigo mexeu nos serviços. Refiz o cabo e estava ok, porém problema voltou a persistir, ja tentei de tudo, olhei ate na BIOS e da cabo de rede desconectado. Porém o cabo está visivelmente perfeito pois conecto no notebook e vai rapidamente. Alguem sabe algum tipo de serviço do win 10 que possa ser desabilitado e causar isso, se for so isso seria otimo, ou sera que minha placa de rede queimou ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro passo é você testar em outro cabo de rede ou testar outro pc nesse seu cabo. Depois do resultado poderemos dar um diagnóstico mais rápido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas Xavier Adrião Então o teste em outro pc ja fiz, quando testo no notebook o cabo pega rapidamente, o teste com o outro cabo ainda não consegui pois fica a uma distancia grande meu pc do roteador, fica a uns 14 metros mais ou menos de cabo. Mas tentarei ao menos levar o gabinete e o pc pra perto do roteador e testar com os cabos que vieram no roteador da OI.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Voltando para o post, não era a placa ainda bem, troquei coloquei o pc perto do roteador e funcionou perfeitamente com outro cabo. Comprarei outro cabo e estarei fazendo a troca do cabo todo por completo. Agradeço a atenção se puderem fechar o post agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@CyberCheff hehe boa mano. Sempre é bom dar uma respirada e analisar os motivos mais simples rsrs. 

 

Boa !!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!