Ir ao conteúdo
  • Cadastre-se
igor132213

RESOLVIDO Problema de desempenho Ryzen 7 2700, GTX 1660, 16GB RAM

Posts recomendados

Bom galera, há 1 mês atrás comprei um pc novo , e ele estava dando um problema travando a placa de áudio ao q me parece , devido aos drivers pois usei driver boost e isso baixou muitos drivers , e então formatei o meu ssd , logo dps disso instalei o driver da placa de vídeo e dps windows update apenas , e tudo ficou normal .Mas quando eu ligo meu pc ele fica com 0,54 ghz e não aumenta ,mas se eu reiniciar ele volta ao normal , atingindo seus 3,5 por aí .Esse e o único problema ,sempre q ele desliga ou entra em espera o processador fica nessa frequência só melhora reiniciando , eu já tentei usar o unpark, desativar modo de inicialização rápida e alto desempenho do windows , me ajudem pf porque não achei em nenhum fórum nada sobre isso

CONFIGS:

ryzen 7 2700

gtx 1660

16 ram

fonte corsair cx 550w 

placa-mãe x370gt7 biostar

Ssd 240gb kingston 

hd 1t barracuda

me ajudem pessoal

Compartilhar este post


Link para o post
Compartilhar em outros sites

ajuda ae galera pfv

Compartilhar este post


Link para o post
Compartilhar em outros sites

@igor132213

 

BIOS tá atualizada?? Não é normal acontecer isso..

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RS Faria bem , na terabyte diz q essa placa-mãe já vem atualizada para ryzen 2000

adicionado 0 minutos depois

@RS Faria poderia me dar alguma dica de como saber se tenho a versão mais recente ??obrigado desde ja 

adicionado 5 minutos depois

@RS Faria acabei de tentar reset de bios e n funcionou também ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

@igor132213

 

Entrando na BIOS, seria a melhor forma.. Ela estando atualizada pra Ryzen 2000, significa que ela aceita essas CPUs, não que será perfeita em tudo.. Pode ter algum bug nela, fazendo isso.. Entra na BIOS e veja se o clock fica certo, por lá..

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RS Faria olha a primeira foto do clock na bios pelo visto parece certo pois acho q indica o clock maximo  , mas ligando o pc  , ele continua operando em 0,54 por aí 

AEB68F4F-64D9-475D-A422-14E9F4FE4C4D.jpeg

adicionado 2 minutos depois

@RS Faria  a segunda imagem

adicionado 4 minutos depois

não estou conseguindo anexar a imagem do gerenciador de tarefas :(

adicionado 16 minutos depois

pronto

geren.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@igor132213 Mesmo durante o teste de stress o clock se mantem assim ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott sim, se eu fizer tests ate mesmo cpu-z fica baixo os niveis , mas ao resetar o computador tudo fica normal ate quando eu desligar ele e ligar dnv , ai preciso reiniciar de novo ..

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@igor132213 Qual versão da BIOS ?

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott acho q é isso ??? 3.02

image.jpg

adicionado 3 minutos depois

@lnpott

image.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@igor132213 Tem versão mais atualizada, tenta atualizar para ver se melhora isso.

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott man foi mal a demora , mas estava de viagem , bem eu fiz a atualização para a versão mais recente e o problema persiste , obrigado pela atenção ..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 27/05/2019 às 23:13, igor132213 disse:

@LNPott man foi mal a demora , mas estava de viagem , bem eu fiz a atualização para a versão mais recente e o problema persiste , obrigado pela atenção ..

Ao ligar o PC ele fica dessa forma, e só reiniciando que fica normal ? Mesmo se você tentar stressar o CPU ainda assim fica em 0.54 ? Estranho, seria bom testar em outra placa-mãe.

  • Amei 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott eu fiz teste de stress somente com cpu-z ,mas descobri q tem outros aplicativos mais funcionais e vou testar 

adicionado 0 minutos depois

teste no cpu z

image.jpg

adicionado 14 minutos depois

@LNPott será que pode ser algo no hd? seu eu desconectar o cabo sata do hd na placa-mãe o pc liga normalmente (windows tá no ssd)

Compartilhar este post


Link para o post
Compartilhar em outros sites

@igor132213 Durante esse teste ele ficou com qual o clock ?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott ficou 0,54 nada além disso nem mesmo 0,60

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

@LNPott ficou 0,54 nada além disso nem mesmo 0,60

Sinceramente ou é o CPU ou a placa-mãe, terá que testar. 

  • Triste 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott  eae man , venho agredecer por toda a ajuda e atencao que tu me deu .Bem , na minha placa-mãe havia uma chavinha escrito Ln2-sw , ai eu li o manual e aquilo e pra o processador ficar numa frequencia baixa , para evitar queda de energia ,algo assim , ai desativei e ta normal agr kkkkkkkkkkkkkkkk

problema resolvido valeu ai man

Compartilhar este post


Link para o post
Compartilhar em outros sites

@igor132213 Muito bom. Eu nunca tinha visto isso nas placas mãe mais novas, jumper de frequência de operação é coisa muuuuuuuuiiiiiiiito antiga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!