Ir ao conteúdo
  • Cadastre-se
Luciane Litter

Meu PC está travando aleatoriamente

Posts recomendados

Olá pessoal. 
Estou com um pc que a um bom tempo vem dando o mesmo defeito, o mesmo já foi para o técnico e voltou do mesmo jeito (já levei em dois técnicos). 
Ele simplesmente trava do nada, bem aleatoriamente, às vezes logo ao ligar o pc, outras vezes depois de um tempo de uso, às vezes só depois de alguns minutos de uso do photoshop ou algum outro programa... Não tem uma regra, ele simplesmente 'trava quando quer'.
Já troquei fonte (duas vezes), já deu problema no hd (troquei), foi trocado quase tudo e segue do mesmo jeito.

O pc possuí:
Windows 10 

Processador Core i3-2120 3.30ghz

Memória RAM 4gb (tinha duas de 4gb, porém foi tirada uma pois achava que estava com defeito)

NVIDIA GeForce GT 710

ASRock h61m-hp4

 hd de 1tb

 ssd 120gb

fonte fortrek pws 2003 maximum: 400w/real 200w
temperatura CPUTIN 52°
Não uso internet nele, apenas uso para edição de imagem e guardar arquivos.

(observação: entendendo muito pouco de pc kkk)

Fico grata com a possível ajuda! 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Luciane Litter disse:

Olá pessoal. 
Estou com um pc que a um bom tempo vem dando o mesmo defeito, o mesmo já foi para o técnico e voltou do mesmo jeito (já levei em dois técnicos). 
Ele simplesmente trava do nada, bem aleatoriamente, às vezes logo ao ligar o pc, outras vezes depois de um tempo de uso, às vezes só depois de alguns minutos de uso do photoshop ou algum outro programa... Não tem uma regra, ele simplesmente 'trava quando quer'.
Já troquei fonte (duas vezes), já deu problema no hd (troquei), foi trocado quase tudo e segue do mesmo jeito.

O pc possuí:
Windows 10 

Processador Core i3-2120 3.30ghz

Memória RAM 4gb (tinha duas de 4gb, porém foi tirada uma pois achava que estava com defeito)

NVIDIA GeForce GT 710

ASRock h61m-hp4

 hd de 1tb

 ssd 120gb

fonte fortrek pws 2003 maximum: 400w/real 200w
temperatura CPUTIN 52°
Não uso internet nele, apenas uso para edição de imagem e guardar arquivos.

(observação: entendendo muito pouco de pc kkk)

Fico grata com a possível ajuda! 

 

 

Olá, seja muito bem vinda ao Fórum Clube do Hardware!! :) 

 

Essa sua fonte pode muito bem ser a causa dos seus problemas. Você deve usar uma fonte boa, de qualidade, com PFC ativo, proteções contra curtos/surtos de tensão, etc.. se não souber qual fonte comprar, sugiro uma Corsair CX450, você acha ela por R$260~280,00.

 

Outra coisa que você pode testar são as memórias, deixe só 1 pente e alterne nos slots, pode também baixar o programa memtest86 e colocar num pendrive bootável e deixe ele analisando cada pente por algumas horas, se tiver algo errado o programa aponta.

 

Boa sorte, qualquer dúvida é só postar que te ajudo! ;) 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

As memórias foram testadas, vou trocar a fonte, muitíssimo obrigada! 

  • Curtir 3

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Luciane Litter disse:

As memórias foram testadas, vou trocar a fonte, muitíssimo obrigada! 

As memórias foram testadas por você mesmo ou os "técnicos" que não te recomendaram uma fonte boa que disseram que estão boas? Se foram os técnicos que afirmaram que estão boas, eu sugiro que rode o memtest86 por via das dúvidas, se você quiser.

 

A fonte é imprescindível trocar, te garanto que mesmo que não resolva o problema (deve resolver, mas nunca se sabe) vai te dar uma segurança muito grande para seu computador. Uma fonte dessas que você usa aí pode muito bem dar um curto circuito e queimar muitos componentes do PC. Tenha extremo cuidado!!

 

Qualquer dúvida que surgir pode postar, colega! Boa sorte!!!!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Complementando, não use estabilizador.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por que Ricardo? (desculpa a ignorância kk)

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Luciane Litter disse:

Por que Ricardo? (desculpa a ignorância kk)

Verifica o link na minha assinatura, tem tudo que você precisa saber para nunca mais cometer esse erro.

 

👍

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Luciane Litter  estabilizador é um equipamento obsoleto e não deve ser usado com fontes modernas, apesar da lenda urbana. No fórum de Fontes e Energia tem explicações detalhadas sobre fontes, estabilizadores e no-breaks.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!