Ir ao conteúdo
  • Cadastre-se

Posts recomendados

estou usando o chrome, apesar de ser mais familiarizado com opera, mas ele veio junto com o sistema quando adquiri ele.

De uns tempo pra ca notei algo que não tinha antes e veio de repente

o google avisando para desativar o modo desenvolvedor por causa de uma extensão 

( a imagem abaixo é a extensão, pagina editada para melhor visualização)

e baixei adwcleaner pra remoção, que de inicio parou o aviso e voltou depois 

não consigo achar uma solução nas pesquisas e ate reinstalei o chrome.

isso é algum virus? 

estou com medo pois não tenho hd reserva para fazer backup para salvar tudo do pc 

obrigado pela atenção desde ja

1.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desative a extensão e faça um scan no modo de segurança.

Se você não usa essa extensão, exclua.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mick 07 eu tentei desativa-lo e excluí-lo mas depois de um tempo volta

meu amigo veio em casa e achou o local do arquivo e encontrou como: manifest.json na pasta

encontrei esse site mas não tenho certeza ainda se não é vírus por causa do nome que aparenta no programa

https://developers.google.com/web/fundamentals/web-app-manifest/?hl=pt-br

Compartilhar este post


Link para o post
Compartilhar em outros sites

Envie esse arquivo pro virus total.

Se ele está voltando, pode ser a sincronização automática do Chrome.

 

De toda forma, faça scan com seu antivírus em modo de segurança.

 

Se o problema persistir, abra um tópico no setor de remoção de malwares conforme instruções abaixo:

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mick 07 eu fiz scan no vírus total não deu problemas;

reiniciei fazendo scan do antivírus e não deu problema; 

baixei o programa do tópico indicado e não funciona; 

acho que talvez não seja vírus, mas também toda vez que iniciar o navegador não irei deixar ativado.

obrigado pela ajuda 

acho que voltarei ao opera mesmo ✌️

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ainda assim indico que você abra o tópico informando que o ZA-Scan não rodou.

Fica a seu critério, abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!