Ir ao conteúdo
  • Cadastre-se
EmersonMiranda

Excel data em texto no excel em formula

Posts recomendados

amigos, estou com uma dificuldade simples aqui, mas nao consigo sair do lugar.

tenho uma planilha.

a1 = 14/10/1972

b1 = nome do cliente

 

quero concatenar isso em c1

entao ....  =concat(a1;b1)

 

porém o resultado e o numero 26586 e nao a data. 

qual seria a orientacao. ja mudei coluna p data, p texto, formatei, etc etc

curioso e q se eu chegar em c1 e colocar =a1

ele reporta a data no formato certo

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

 

Amigo, veja se isso te ajuda:

 

=TEXTO(A1;"DD/MM/AAAA")&B1

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Vics disse:

Olá,

 

Amigo, veja se isso te ajuda:

 

=TEXTO(A1;"DD/MM/AAAA")&B1

resolvido

ooobrigadooo!!!!

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!