Ir ao conteúdo
  • Cadastre-se
Júnior Vixx

Placa-mãe ga-g31m-s2l junto com core 2 quad q6600 dando tela azul

Posts recomendados

Olá galera. nao estou intendendo o porque minha placa-mãe da tela azul da erro ate pra formatar mas quando troco o processador do core 2 quad q6600 para um pentium 4 dual 2.00ghz ela para de tela azul e fica normal. boto certeza que o problema nao esta no processador pois eu testei em outra placa-mãe e esta normal mas quando coloco na GA-G31M-S2L da tela azul. e detalhe ja atualizei ate a bios pra ver se resolve mas nada. alguem sabe me ajudar como resolver isso?.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Júnior Vixx Dois módulos de memória?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim eu uso duas memorias neste momento estou usando elas no pc coloquei o pentium 4 dual e esta normal mas quando eu coloco o core 2 quad comeca os problemas. nao sei mais o que fazer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Júnior Vixx Veja a latência das memórias, veja se tem diferença entre elas. Se sim, manualmente sete no valor mais baixo das duas e faça o teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom nao sei se é a memoria porque eu usava elas no core 2 quad e nunca deu problema. só foi eu mudar a placa-mãe pois a que eu usava deu problema a imagem nao aparece cooler liga mas nao da imagem ai optei em por esta outra e ta dando tela azul so quando mudo de processador. mas vou ver o que como mexer na latencia das memorias pra ver se é isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Júnior Vixx disse:

bom nao sei se é a memoria porque eu usava elas no core 2 quad e nunca deu problema. só foi eu mudar a placa-mãe pois a que eu usava deu problema a imagem nao aparece cooler liga mas nao da imagem ai optei em por esta outra e ta dando tela azul so quando mudo de processador. mas vou ver o que como mexer na latencia das memorias pra ver se é isso.


Só entrar no setup na hora do boot e alterar. Coisa simples.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!