Ir ao conteúdo
  • Cadastre-se
Jonas Joestar

ga-h81m-s1 (rev. 2.2) não da vídeo com 2 memórias!

Posts recomendados

Do início. Eu usava meu PC normalmente com minha placa-mãe antiga, eu tinha acabado de formatar, não instalei nenhum programa exceto o ESET NOD 32 e não liguei ele mais, estava a espera da minha placa-mãe nova que chegou depois de uns 2~3 dias, desmontei a máquina e a montei novamente, porém algo estranho aconteceu, O PC NÃO DA VÍDEO COM AS 2 MEMÓRIAS RAM. Okay até aí, vou tentar descobrir o que é então, eu testo com uma memória e ele liga e da vídeo, logo então eu testo com a mesma memória só que no outro slot, e ele liga e da vídeo novamente, em seguida eu removo essa memória e vou testar com a outra em ambos os slot assim como fiz com a primeira, e ela funciona perfeitamente nos 2 slot também. Eu havia limpado então pensei que o problema estava nisso, então novamente eu coloco as 2 memórias e o PC liga e não da vídeo DE NOVO.

 

Detalhes: 
O computador permanece ligado com as duas memórias porém não da vídeo.
Minhas duas memórias são compatíveis com a placa-mãe, e ambas são da mesma frequência quanto marca e GB (2x8GB) e pegavam perfeitamente na antiga placa.

Minha antiga placa era a mesma que estou usando atualmente, uma GA-H81M-S1.

Ela é uma GA-H81M-S1 (rev. 2.2) ao entrar no site da Gigabyte eu vi que a BIOS que estou usando atualmente é a mais atualizada. (na real só tinha uma na rev. 2.2 que era a F1)

O motivo de eu trocar de placa-mãe é porque a entrada pra placa de vídeo da minha antiga estava muito oxidada e a placa estava com riscos atrás, dentre outros problemas.

 

Coisas que tenho em mente:

Seria algum tipo de restrição na BIOS em que eu possa está mudando, algo em relação as memórias? (Desculpem, não manjo nada de mexer na BIOS)

Ou resetar a BIOS pode possivelmente solucionar o problema?

 

Config:

Placa-mãe: GA-H81M-S1 (rev. 2.2)

Processador: i7-4790

Memória RAM: 2x8GB Fury Hyper X

Fonte: Thermaltake 650W 80 Plus Bronze

Placa de Vídeo: GTX 1060 6gb EVGA (Não instalada porque estou precisando atualmente de um adaptador de VGA P/  DVI-D)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!