Ir ao conteúdo
  • Cadastre-se
jonny.alves99

Processador com clock baixo e placa de vídeo não está sendo usada

Posts recomendados

Olá 

tenho um notebook vaio com processador i7 1740 de 1,73 ghz, 4gb de ram, 500 hd, placa de video geforce 310 M

meu problema é o seguinte o processador está rodando a 0,93 ghz ao invés de 1,73

outro problema é que quando estou jogando ou usando aplicativos gráficos a placa de vídeo não está sendo usada 

vou no gerenciador de tarefas e o consumo de GPU está sempre em 0

já coloquei o  notebook em modo alto desempenho mas mesmo assim não resolveu

 

se tiverem dicas pra me ajudar agradeço desde já

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!