Ir ao conteúdo
  • Cadastre-se
Tharis Alves

PC liga, uns 10seg depois desliga e só quando ligado novamente funciona

Posts recomendados

Olá,

Desde que troquei meu meu PC, ele apresenta algo incomum. Eu ligo ele, uns 10 segundos depois desliga e só em seguida, quando ligado novamente, é que ele liga pra valer. Já pesquisei um pouco e notei que essa situação é mais comum em Intel, porém, o meu é AMD. Alguém sabe me dizer o que pode estar ocorrendo e como posso resolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!