Ir ao conteúdo
  • Cadastre-se
Grazzhy

mudei nome Wan por engano no roteador Mercusys e dá falha na autenticação

Posts recomendados

Olá pessoal, estou com um probelmão!!! alterei o nome do roteador mercusys achando que era nome do WIFI e na verdade era a rede Wan. E agora aparece "

Desconectado(Falha na Autenticação.) " e estou sem acesso a internet, e pior nao lembro o nome de usuario de antes por favor alguem pode me ajudarScreenshot_1.thumb.png.f55f3b02923fdd241226b1afef4f9cf5.pngrnet, e pior nao lembro o nome de 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

ai nao tem como te ajudar.. se é login e senha da conexao pppoe, você vai ter q ligar na sua operadora de internet pra saber o que era antes de fazer isso ai

Compartilhar este post


Link para o post
Compartilhar em outros sites

@rodrigo.dcvieira eles não fornece esse tipo de informação vou tem que solicitar técnico e provavelmente ele pode trocar de roteador sei la e perdei o acesso de vez

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ser o mesmo que a senha.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
3 minutos atrás, Grazzhy disse:

@rodrigo.dcvieira eles não fornece esse tipo de informação vou tem que solicitar técnico e provavelmente ele pode trocar de roteador sei la e perdei o acesso de vez

 

por isso q eu salvava essas informações todas anotadas..

 

lembro q na epoca da gvt era login gvt e a senha era gvt25.. nao sei como q pode ser com outras operadoras.. se for padrão, você pode tentar procurar por aquela que lhe atende ai

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, rodrigo.dcvieira disse:

 

por isso q eu salvava essas informações todas anotadas..

 

lembro q na epoca da gvt era login gvt e a senha era gvt25.. nao sei como q pode ser com outras operadoras.. se for padrão, você pode tentar procurar por aquela que lhe atende ai

eles alteraram... se for restaurar de fabrica vai ser pior né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Grazzhy Vai dar na mesma. Você perdeu o login para seu serviço.

Ligue no suporte da empresa e peça os dados de conexão.

DICA: Faça backup das configurações antes de alterar, SEMPRE!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Grazzhy Só para dar mais ênfase a informação já dada, você alterou o login PPPoe, tem que solicitar para a operadora, e sim, eles deviam fornecer, informa que foi um erro seu e só quer reconfigurar o roteador, muito atraso o técnico ir até aí por causa disso apenas.

Esse login eh diferente da senha ou do login/senha de acesso que os outros informaram, cada cliente da telecom tem o seu login e senha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!