Ir ao conteúdo
  • Cadastre-se
Douglas.ferreira95

Motor RCG Só funciona com "batida"

Posts recomendados

Tenho um motor RGC já tem uns 2 anos, ele não está abrindo quando acionado o controle. Ele acende o LED verde na placa porém não aciona o motor, nem faz barulho. Mas se eu bato na capa do motor, ou dou um toque na placa ele funciona perfeitamente, com força e velocidade OK. Já realizei a troca do capacitor, mas não resolveu. Alguém com um problema semelhante conseguiu resolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Além dos óbvios? Solda fria, relé com maucontato, fio partido, emenda mal feita, falta de aperto nos parafusos, oxidações e ufa... etc... pouco + se pode acrescentar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!