Ir ao conteúdo
  • Cadastre-se
Thiago Moreiro

PC entra na tela de carregar o windows, trava e reinicia

Posts recomendados

To com um problema ao ligar o pc,tipo ele no momento em que entra na tela de carregar o windows ele trava e reinicia.O modelo da placa-mãe é POS-AG31AP.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
32 minutos atrás, Thiago Moreiro disse:

To com um problema ao ligar o pc,tipo ele no momento em que entra na tela de carregar o windows ele trava e reinicia.O modelo da placa-mãe é POS-AG31AP.

 

Ocorre alguma tela azul quando ele trava ou reinicia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Thiago Moreiro Olá amigo, seja muito bem vindo ao Fórum Clube do Hardware!!

O Windows foi recém instalado? Está com os drivers corretos instalados?? O sistema foi instalado nessa máquina ou em outra, e você só trouxe o disco rígido para essa máquina?? As memórias RAM você chegou a tirar e limpar os contatos das mesmas com borracha branca e borrifar um spray limpa contato nos slots da placa-mãe??

Diga sua configuração completa incluindo marca/modelo da fonte para podermos te ajudar da melhor forma possível!

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, Gustavo Muccelin Moreira disse:

Ocorre alguma tela azul quando ele trava ou reinicia?

Sim ocorre,mas so qd eu desativo a reinicialização apos erro.O erro ta aqui

***STOP:0x0000000024(0x001900203, 0x8A5F5848,0xC0000102,0x0000000000)

adicionado 1 minuto depois
14 minutos atrás, simforoso disse:

@Thiago Moreiro Olá amigo, seja muito bem vindo ao Fórum Clube do Hardware!!

O Windows foi recém instalado? Está com os drivers corretos instalados?? O sistema foi instalado nessa máquina ou em outra, e você só trouxe o disco rígido para essa máquina?? As memórias RAM você chegou a tirar e limpar os contatos das mesmas com borracha branca e borrifar um spray limpa contato nos slots da placa-mãe??

Diga sua configuração completa incluindo marca/modelo da fonte para podermos te ajudar da melhor forma possível!

É um sim a880 semelhante a esse https://www.google.com/url?sa=t&source=web&rct=j&url=https://www.buscape.com.br/positivo-sim-a880-intel-pentium-dual-core-e5400-2-7-ghz-4096-mb-500-gb&ved=2ahUKEwianLbpptriAhWPGLkGHUFYADgQFjAEegQICBAB&usg=AOvVaw11qedHxlPhDSGV9m2PCD52

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, Thiago Moreiro disse:

Esses PCs da Positivo são um "câncer", em especial os mais novos... você pode tentar instalar o Windows 10 com uma outra mídia se estiver tendo dificuldades com essa, tirar os pentes de memória, limpar os contatos com borracha branca, passar um spray limpa contato nos slots e dar uma checada na FONTE. A Positivo, assim como as demais marcas de baixo custo, colocam fontes HORRÍVEIS, se você tiver um  multímetro, teste as tensões dessa fonte, podem ser surtos de tensão que estão causando essa instabilidade, tranquilamente.

 

Não sei quanto você pode/quer investir nesse PC, mas cogite com carinho a ideia de pegar uma fonte com PFC ativo e selo 80 Plus white pelo menos, o uso de um filtro de linha Clamper (JAMAIS estabilizador), ligue o filtro Clamper direto na tomada (não precisa ser aterrada, mas se for, melhor) e o monitor, PC, caixas de som ligue tudo no filtro da Clamper e seja feliz!!

Pode que não resolva seu problema? Pode. Mas você elimina, pela raiz, um baita mal que assombra seu computador: as fontes GENÉRICAS.

 

Boa sorte amigão, espero ter te ajudado e te alertado dos riscos que envolvem ter uma fonte com projeto elétrico mal feito num circuito delicado que é um PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@simforoso Passei a borracha mas mesmo assim nao resolveu,mas vi em outro site q o problema é no Windows xp mesmo vou ter q colocar o cd de instalação e reparar o Windows.E sobre a fonte ela é uma atx hl 200

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Thiago Moreiro Nossa, usa o XP ainda??? Roda qual navegador aí? Enfim, experimente pegar um pendrive ou DVD do Windows 7 que é bem mais recente e maduro (embora ano que vem a Microsoft já vai terminar o suporte para ele) e faça uma instalação limpa do Windows. Caso não queira toda a trabalheira, experimente com o pendrive/DVD do sistema, reparar o mesmo. Raras vezes até funciona, se é um problema simples. Mas geralmente só resolve esse tipo de coisa instalando a coisa toda do zero, seja o XP, o 7, o 10 etc.

 

E pelo que você falou da fonte, ela é genérica das mais sem vergonhas possível!! Quando possível, compre uma fonte bacana e um filtro de linha bom, para não ter dores de cabeça futuras (ou atuais, vai que dá um surto de tensão nessa tua fonte aí e leva meio PC com ela, já viu né?)..

 

Boa sorte amigo!!!!!!!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!