Ir ao conteúdo
  • Cadastre-se
Gustavo_bmoraes

Virus que esta em todos meus navegadores e nao consigo tirar.

Posts recomendados

Meu pc pegou um virus que se alojou nos navegadores...

 

Ele me redireciona para paginas de anuncios, não abre sites de anti malwares, o google de pesquisa abre agora um cse.google..... 

Já passei o malwareBytes, outros removedores de malware e adware mas não sai de jeito nenhum.

Já tentei varias coisa mas nada resolveu, por favor me ajudem. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, Gustavo_bmoraes disse:

Já passei o malwareBytes, outros removedores de malware e adware


Bom dia mernino.
Já passou estes programas com o computador em modo de segurança?
Sabe entrar no modo segurança?
- Tecla do Windows + R.
Vai abrir uma janela: "Executar".
- Escreva: msconfig e tecle Ok.
Vai abrir outra janela: Configuração do Sistema.
- Clique na segunda guia: Inicialização do sistema.
- Marque a caixa: Inicialização segura.

- Clique em: Aplicar.
O computador deverá reiniciar em modo seguro..
Refaça todo o procedimento anteriormente feito com o anti-vírus.
Para reiniciar o computador no modo "normal", após ter passado o anti-vírus, repita o processo desde o início desmarcando a caixa "Inicialização Segura".

Abç.


 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Daianne Limeira Valeu Daianne vou tentar aqui 

adicionado 38 minutos depois

@Daianne Limeira não resolvido, continua do mesmo jeito.  Aparece varios desse aí, sempre que passo o anti vírus ele remove alguns mas eles voltam. 

B3F16C03-8CB1-4528-B8BF-41F48D1DB799.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Gustavo_bmoraes disse:

@Daianne Limeira Valeu Daianne vou tentar aqui 

adicionado 38 minutos depois

@Daianne Limeira não resolvido, continua do mesmo jeito.  Aparece varios desse aí, sempre que passo o anti vírus ele remove alguns mas eles voltam. 

B3F16C03-8CB1-4528-B8BF-41F48D1DB799.jpeg

 

Sem título.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, eu também uso o Malwarebytes aqui.
E, no meu entendimento, tá tudo ok por ai.
Aqui ele também acusa isso no Chrome e, conforme descrito, o problema está bloqueado.
Creio que não há com o que se preocupar.
Quando o problema tá ativo ele põe na quarentena com um aviso "amarelo" e não "verde".
Amarelo = Atenção / Verde = Resolvido.

Abç.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você está tendo problemas com a sincronização do Chrome.

Desabilite todas as extensões e veja se o problema persiste.

 

Se não resolver, abra um tópico no setor de remoção de malwares e você vai receber ajudar de nossos analistas de segurança.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mick 07 Ainda persiste ☹️

 

Vou ou criar um tópico lá, para obter ajuda. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gustavo_bmoraes Já tive um problema parecido igual ao seu, infelizmente já tentei quase tudo!!! Inclusive os passos que o pessoal já te orientou aqui. Por fim tive que formatar a maquina em questão novamente, pois no meu caso isso ocorria em todos os navegadores o Chrome, Edge, Internet Explorer e mesmo as ferramentas disponíveis no mercado para remoção de Malware deslocando essa ameaça para quarentena ele voltava a me atormentar. Por fim única coisa que eu não levei em conta foi uma possível restauração do sistema, mais no meu caso optei por formatar a maquina.

Caso você tenha sucesso em executar a restauração do sistema relate aqui para o pessoal pois pode ajudar novos usuários com o mesmo tipo de problema.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Michael de Mattos Ortiz É estou tentando de tudo, mas não estou tendo resultado, ele me impede de baixar programas, instalar...já passei quase todos os anti malwares e ele não sai. Amanhã vou tentar o último SpyHunter quando ativar o modo grátis, pra ver se resolve. Mas já estou ficando sem esperanças.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gustavo_bmoraes É realmente não tem muito o que se fazer os conteúdos com quais eu busquei a solução não me atenderam, uma duvida esse problema por acaso apareceu após você tentar fazer a ativação do seu sistema operacional ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Michael de Mattos Ortiz Não foi após baixar um programa no qual esses malwares e adware vieram escondidos. Mas não lembro exatamente qual programa foi. To com medo de formatar e eles ainda continuaram, porque meu hd é partido em dois “arquivos” e “programas” a parte de arquivos não posso perder

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!