Ir ao conteúdo
  • Cadastre-se
Madd1

RESOLVIDO Placa-mãe gigabyte ga-p75-d3 comprada no aliexpress liga e desliga :-(

Posts recomendados

Então galera recentemente comprei uma placa-mãe do aliexpress (gigabyte ga-p75-d3) e ela está com um problema de toda vez que eu ligar ela não dá imagem, ae ela desliga e liga novamente e dá imagem só que desliga rápidamente, já troquei processador, memoria ram e nada, eu acho q deve ser a bateria ou a fonte, pois essa placa-mãe necessita de 2x4 pinos na alimentação do processador e minha fonte é vx 500w aerocool, tirei a placa de video e acontece a mesma coisa, e a bateria não veio com a placa-mãe, eu peguei da minha placa-mãe antiga video: 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Madd1 Boa tarde

 

O modelo do placa-mãe, da fonte (baixa qualidade por sinal) e o processador você não passou.

A falta de bateria não ia impedir o placa de ligar.

Tentou em todos os slots?

Quando você liga a placa sem a memória, da aquele famoso bip por falta de memória?

É claro precisa estar com o speaker da placa-mãe ligado.

12-beeps-speaker-para-placa-me-leia-desc

E placa-mãe que suporta conector de ATX12V de 8 pinos funciona normalmente com conector ATX12V de 4 pinos.

Só tome cuidado por o conector de energia para alimentar placa de vídeo,encaixa direitinho no conectar de 8 pinos da placa-mãe.

E uma dica não faça vídeo com o celular de pé fica estranho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Madd1 Isso é falha de comunicação de inicialização no chip super i/o, ou Ponte norte+bios. Provavelmente tem algum componente em curto. Encoste o dedo nos componentes da placa-mãe e veja se tem algum superaquecendo. Se encontrar algum é curto na placa-mãe onde esse conponente esta.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, pode ser várias coisas. Fonte, processador, memória, BIOS etc. Já peguei um PC assim no trabalho e era os conectores do gabinete que estavam em curto.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Edvaldo J. Frederico coloquei o spreaker e realmente ta fazendo barulho, troquei as memória e continua

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, Madd1 disse:

@Edvaldo J. Frederico coloquei o spreaker e realmente ta fazendo barulho, troquei as memória e continua

Qual beep esta fazendo? A sequência?

Exemplo: 1 beep longo 2 curtos...etc...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Pablo Killer  está fazendo em sequencia repetidamente  curtos, ae quando ele dá imagem esse beep para, mas logo após o pc relinicia como no vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Madd1 Você não falou quais processadores testou.

Limpe o contato do processador com uma borracha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Edvaldo J. Frederico testei o i5 3570 e depois o i3 2100, limpei o contato dele com um pincel de leve

 

  • Triste 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha pode parecer idiotice mas, liga sem processador e sem memória depois insere o processador e a memória e tenta. (pode parecer loucura mas já resolveu um problema parecido); (coloca a memória no primeiro slot branco com a marcação DDR3_1 algumas mobos tem essa frescura)

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Madd1 Beep curto e repetido sem parar ne? Ou é as as memórias com defeito, slot da memória ou a VGA da placa ( ponte norte ), como eu havia dito. Pode ser sujeira por baixo da VGA ou mal contato na solda. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido galera, era problema na bios principal, tive que fazer um jumper para fazer a principal parar de funcionar e em seguida a bios de backup recupera o sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, Madd1 disse:

Resolvido galera, era problema na bios principal, tive que fazer um jumper para fazer a principal parar de funcionar e em seguida a bios de backup recupera o sistema.

@Edvaldo J. Frederico @J.Augusto F @Zucchini olha ai o que venho denunciando em alguns tópicos esses dias. Mais uma gigabyte com problema de bios. A pior delas são as modelos TUF gaming. A maioria das placas mãe nova da gigabyte está dando problema.

Eu não sei como funciona aqui no Fórum por isso estou citando vocês, tem algo que possa ser feito sobre isso? Não deixarem indicar essa marca em relação a placas mãe, devido a sérios problemas de PCH e DualBios?

Apenas uma sugestão para ajudar os usuários do fórum.

obrigado...

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Nyan Cat disse:

@Edvaldo J. Frederico @J.Augusto F @Zucchini olha ai o que venho denunciando em alguns tópicos esses dias. Mais uma gigabyte com problema de bios. A pior delas são as modelos TUF gaming. A maioria das placas mãe nova da gigabyte está dando problema.

Eu não sei como funciona aqui no Fórum por isso estou citando vocês, tem algo que possa ser feito sobre isso? Não deixarem indicar essa marca em relação a placas mãe, devido a sérios problemas de PCH e DualBios?

Apenas uma sugestão para ajudar os usuários do fórum.

obrigado...

Boa tarde @Nyan Cat

 

Todo fabricante seja ele do que for, já fabricou produtos que são luxo e outros lixo.

A gigabyte, assim como outros fabricantes de hardware vende e já venderam inúmeras placas mãe, de vídeo, etc; e se a gigabyte errou nesse problema da bios pode ter certeza que não foi em 100% do lote.

Porque se for em 100% a gigabyte já teria fechado a portas a um bom tempo, agora sempre vai ter alguém para defender ou odiar, marca X ou Y.

O relatos de que marca X ou Y deu problema isso pode ser feito, agora impedir alguém de comprar algo só porque tal pessoa teve problema não faz muito sentido.

E não gosto quando usuário força outro usuário a comprar marca X ou Y só porque o usuário gosta. da marca, ou a pessoa mudar o assunto do tópico.

Isso é um opinião minha, agora vamos aguarda a opinião do @J.Augusto F e @Zucchini.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!