Ir ao conteúdo
  • Cadastre-se
tiago jb

Roteador parou de funcionar

Posts recomendados

Eu tenho o modem da NET que leva pelo cabo internet para o roteador IWR3000N da Intelbras, desse roteador jogo internet para o desktop. Até aí ok.

Sempre usei de boa a internet. De repente a luz wan do roteador Intelbras ficou vermelha e fiquei sem internet. A princípio pensei que fosse a internet da NET que estivesse ruim, mas não era. Cogitei o cabo que liga o modem da NET até o roteador ter partido, mas não. Consigo ligar o cabo direto no desktop e funciona. Então acredito que o problema é do roteador. Reiniciei, resetei para padrão de fábrica, atualizei firmware e nada. O roteador tem 2 meses, será que ele está bichado? Alguma sugestão para isso?

adicionado 18 minutos depois

Eu consegui achar a solução. Posto abaixo.

 

 

image.png.656ca29a77386fa398978f74417a8553.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!