Ir ao conteúdo
  • Cadastre-se
Rodolfo litaiff

[RESOLVIDO] PC parou de ligar após leve batida na parede

Posts recomendados

Tenho um Pc com uma asus p8h77-m.

 

Estava limpando e organizando cabos em volta do micro com ele ligado , ao final eu o empurrei até encostar na parede , porém uns 3 cm antes de chegar, ele engatou no espaço entre os azulejos do chão , continuei empurrando , até que ele saiu e bateu de leve contra parede , mas o suficiente para congelar a imagem no monitor , desliguei e liguei , mas não está ligando mais.

 

Verifiquei cabos , desliguei HD e nada .

 

Segui o passo a passo daqui , travei no passo de encontrar outro Pc para testar as peças 

 

O já fiz 

Reset da placa-mãe via pinos 

Retirar e colocar cabos que vão da fonte para a placa-mãe .

Retirar todo conectado a placa-mãe , e deixar só a alimentação e processador .

Retirar placa-mãe do gabinete (talvez curto ).

Usar só 1 de 2 memórias RAM que tenho 

 

Tenho uma fonte extra , coloquei a placa-mãe em cima de papel e liguei ela na fonte . Somente está ligado 1 teclado USB, speaker , ram de 8 GB, 2 cabos da fonte para placa , o de 12V e o maior com vários pinos , cabo que liga fan do processador a placa-mãe .

 

Led verde liga 

Led vermelho liga 

Fans  ligam 

Mas sem bip de inicialização 

Sem vídeo 

Sem led do teclado ascenderem 

Mas ocorre o bip caso eu retire a memória ram .

 

Ainda aprendendo a mexer com hardware.

 

Queria testar tudo antes de mandar para o técnico 

 

Speaker com cabos rompidos , estou usando o dedo para segurar os fios 

adicionado 42 minutos depois

Resolvido , eu acho . 

 

Limpei os contatos de memória ram e slots , troquei as 2 de slot , funcionou.

 

vídeo da placa-mãe deu sinal , agora limpar gabinete ,  remontar tudo e testar. 

 

Não encontrei onde se apaga o tópico, o fecha, ou marca como resolvido 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Rodolfo litaiff disse:

Resolvido , eu acho . 

 

Limpei os contatos de memória ram e slots , troquei as 2 de slot , funcionou.

 

vídeo da placa-mãe deu sinal , agora limpar gabinete ,  remontar tudo e testar.

Boa notícia. Monta o aparelho e comunica que está tudo certo que a moderação fecha seu tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!