Ir ao conteúdo
  • Cadastre-se
Gabriel Campos da Silva

Internet mais lenta com o roteador.

Posts recomendados

Bom, vou tentar ser o mais objetivo possível. Tenho uma internet via rádio de 10Mb, onde, um RB da MicroTik recebe o sinal da torre e repassa para meu roteador via RJ45. O problema é o seguinte, as vezes a internet fica extremamente lenta e com a latência lá nas alturas, ai eu tiro o cabo que desce do MicroTik e entra na WAN do roteador e o conecto diretamente no computador, o que resolve o problema. Alguém me da uma luz ? Coisas que já tentei :

 

- Reiniciar o roteador ( as vezes resolve, as vezes não )

- Reiniciar o MicroTik ( as vezes resolve, as vezes não )

- Mudar o tamanho do MTU no roteador

- Trocar o DNS ( Já troquei várias vezes )

- Ativar o DMZ no IP do computador

- Já ate troquei o roteador e o problema persiste

 

O roteador é um MERCUSYS MW301R V2. O outro em que eu testei é um WIN240 da Intelbras.

 

Obs : Não possuo acesso á configuração do MicroTik. 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...