Ir ao conteúdo
  • Cadastre-se
Flavio6

PC não liga.Pára no iniciar

Posts recomendados

PC antigo mas sempre funcionou bem. Ótimo. Agora fica no "iniciando" e não evolui se tiver com os 4 pentes de memória.Se deixar com 3 pentes inicia e funciona normalmente

, Isto é. não funciona com os 4Gb.

AMD Opteron 180

Asus A8VE-SE10

Windows 7 (64bit)

Placas de memória Kingston KVR400X64C3A/1G

Obs:- Essa CPU já foi montada com os 4Gb e sempre funcionou muito bem... agora só conclui o processo de iniciação se tirar uma placa de memória . Todas as 4 placas foram testadas OK. Não consigo detectar o que está acontecendo. Gratos 

Compartilhar este post


Link para o post
Compartilhar em outros sites

O socket da placa-mãe pode ter estragado já pensou nisso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Citação

Já  testei.... não está estragado

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!