Ir ao conteúdo
  • Cadastre-se
Heverton Leite

RESOLVIDO Meu pc liga as vezes e fica reiniciando

Posts recomendados

Olá, meu pc está com um problema em ligar. O monitor liga tudo direitinho quando ligo o estabilizador, as caixinhas de som acendem a luz e tudo mais, so a cpu que não liga. quando aperto o botão de ligar ele não liga, movo o gabinete as vezes liga as vezes não, ontem mesmo ele ligou normal, mas hoje ele não quis ligar de jeito algum,  movi o gabinete pra esquerda e pra direita tentando arrumar um jeitinho para ligar e ele ascendeu a luz do botão de ligar mas logo depois apagou e não ascendeu mais. Eu ja tentei muitas coisas, vi se era algum cabo mal conectado, limpei a memória RAM, troquei o cabo que conecta o estabilizador a cpu, troquei o botão de ligar pelo de restart na placa-mãe e nada. Como falei no começo, não  acredito que seja a fonte, pois ela passa energia normalmente para o monitor e as caixas de som, mas não entendo muito sobre isso. Alguem pode me ajudar ? Obrigado desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Heverton Leite mas pra que você está usando estabilizador? isso é uma bomba!

Tente ligar o pc direto na tomada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Heverton Leite Favor informar o sistema completo. Caso for ligar na tomada sempre devemos averiguar se a tensão está correta caso sua fonte possua chave seletora de tensão.

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, Felipe Eduardo R. Mesquita disse:

@Heverton Leite mas pra que você está usando estabilizador? isso é uma bomba!

Tente ligar o pc direto na tomada.

Infelizmente aqui a tensão é mais alta/baixa e precisa do estabilizador.

adicionado 1 minuto depois
17 horas atrás, grievous disse:

@Heverton Leite Favor informar o sistema completo. Caso for ligar na tomada sempre devemos averiguar se a tensão está correta caso sua fonte possua chave seletora de tensão.

A chave de tensão está em 230 como sempre esteve, desde quando comprei.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Heverton Leite Não entendi, a sua tensão ou é 127v ou é 220v. Basta remover o estabilizador, setar a chave na tensão correta e ligar direto na tomada. Peço novamente para que informe sua configuração completa.

 

Se a energia sofre variações/surtos por aí e você quer se proteger então deve utilizar um bom filtro de linha (da clamper). Estabilizador não serve para proteger equipamentos eletrônicos e o uso prolongado pode causar danos/perda de garantia.

PpDjVKr.jpg?1&key=5e85ed624025d2a12125c1

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, grievous disse:

@Heverton Leite Não entendi, a sua tensão ou é 127v ou é 220v. Basta remover o estabilizador, setar a chave na tensão correta e ligar direto na tomada. Peço novamente para que informe sua configuração completa.

 

Se a energia sofre variações/surtos por aí e você quer se proteger então deve utilizar um bom filtro de linha (da clamper). Estabilizador não serve para proteger equipamentos eletrônicos e o uso prolongado pode causar danos/perda de garantia.

PpDjVKr.jpg?1&key=5e85ed624025d2a12125c1

 

 

Eu não sabia disso, me recomendaram usar desde que comprei.

Eu não sei lhe informar exatamente as configurações do meu computador mas sei que ele é bem e desatualizado.

Intel celeron

4Gb Ram

placa-mãe dt1800z

E a chave de tensão está em 230w mesmo.

1564517962268547792085.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Heverton Leite Então não seria esse o seu problema? Porque normalmente a tensão de saída do estabilizador é 110v e você está com a fonte em 230v, as vezes o PC até consegue ligar nessas condições porém não funciona direito.

 

A tensão da sua residência é 220V? Se for, ligue o PC direto na tomada e veja se nota alguma diferença.

 

Quem recomenda o uso de estabilizadores está equivocado, eles só dificultam o trabalho da fonte e o uso deve ser evitado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, grievous disse:

@Heverton Leite Então não seria esse o seu problema? Porque normalmente a tensão de saída do estabilizador é 110v e você está com a fonte em 230v, as vezes o PC até consegue ligar nessas condições porém não funciona direito.

 

A tensão da sua residência é 220V? Se for, ligue o PC direto na tomada e veja se nota alguma diferença.

 

Quem recomenda o uso de estabilizadores está equivocado, eles só dificultam o trabalho da fonte e o uso deve ser evitado.

Era isso mesmo, não pensava que era problema com energia por que ele sempre funcionou assim desde quando chegou, muito obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!