Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Olá amigos, estou com um problema que meu pc ele não aparece imagem e nem reinicia, o computador fica ligado normalmente mas não aparece nada.
Ele liga, mas não faz nenhum bip de memória nem chega aparecer a tela do windows (tela preta total)

Já testei algumas peças em um outro pc que tenho aqui, e a fonte está boa e as memórias tambem, mas como o processador e a placa-mãe que usei de teste são diferentes eu não consegui testar os dois.

Esse tipo de problema é placa-mãe ou processador? porque se for placa-mãe fica mais fácil de comprar outra ou reparar, é modelo "Ga h87m hd3" - 1150

Vale mais a pena arrumar ou pegar uma outra mais basica pelo valor que investiria para arrumar?

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Matheus B. Oliveira Olá, boa tarde e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, qual modelo do processador, da memória, da fonte e da placa de vídeo caso você utilize uma?

Você utiliza estabilizadores?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Gabriel, Processador i5 4670, memoria 2x4gb ddr3 corsair e fonte 650W real, placa de vídeo não está conectada.

 

Tenho tudo desde 2013, em 2017 deu problema e agora fui arrumar de novo, HD estava com problema e troquei e ficou tudo ok, consegui até rodar alguns jogos mas do nada apareciam telas pretas de 1-2 segundos e voltava o jogo ao normal.

 

O computador chega a ligar e fica lá ligado, mas não aparece imagem nenhuma.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Matheus B. Oliveira Ok, já tentou fazer um teste de CLEAR CMOS?

Você possui algum speaker? Ele ajuda e muito em detectar esses problemas.

Você está tentando com uma GPU externa ou uma onboard?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Matheus B. Oliveira Boa tarde

 

É muito cedo para culpar a placa-mãe.

Essa fonte de 650 W "real" possui alguma marca?

Já tentou limpar o contato da memória.

Retire as memória e tente ligar sem as memórias, se der bip por falta de memória é indícios que a placa-mãe está se comunicando com o processador, só que ainda não da garantir 100%; mais uns 80% já é provável que a placa-mãe está ok.

Se não der certo volte que vou te passar outras dicas.

Mais dando certo ou não é fundamental que você volte para dar um feedback, porque isso ajuda outros usuários.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!