Ir ao conteúdo
  • Cadastre-se
jose luis dos santos

Substitui o stk e ainda nenhum sinal de som o que pode ser?

Posts recomendados

@jose luis dos santos Verifique se ele esta sendo alimentado, pode ter fusível queimado no circuito...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, BCP disse:

@jose luis dos santos Verifique se ele esta sendo alimentado, pode ter fusível queimado no circuito...

ele tem 2 fuzivel  mas estão bons o stk é novo e troquei 2 capacitores de 100uf 50v e nada de som o que pode ser?

ele não tem controle será que está em mute?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser! verifique o pino do MUTE dele, ele tem que estar com tensão de zero volts ou muito próximo a isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, BCP disse:

Pode ser! verifique o pino do MUTE dele, ele tem que estar com tensão de zero volts ou muito próximo a isso.

outra dica quando eu ligo o som e coloco o multimetro na escala de resistor na saida de som com o aparelho ligado o multimetro apita e apos alguns segundo o  para de apitar,mas depois apita e desliga como posso explicar melhor ele deve estar desarmando na parte do amplificador pois faz um barulho "tlec" as outras funções tudo ok tape radio cd phono. o problema é a saida. 

adicionado 1 minuto depois
agora, jose luis dos santos disse:

outra dica quando eu ligo o som e coloco o multimetro na escala de resistor na saida de som com o aparelho ligado o multimetro apita e apos alguns segundo o  para de apitar,mas depois apita e desliga como posso explicar melhor ele deve estar desarmando na parte do amplificador pois faz um barulho "tlec" as outras funções tudo ok tape radio cd phono. o problema é a saida. eu pensei que fosse por falta de controle remoto mas as saidas estão apitando quando coloco o multimetro

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse tipo de medição não é correta e nem sugere algo como defeito...

O que você tem que fazer é testar as diversas tensões que estão nesse CI...

Verifique também se não ficou soldas escorridas curto-circuitando alguns pinos do CI ou outro componente em torno dele.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, BCP disse:

Esse tipo de medição não é correta e nem sugere algo como defeito...

O que você tem que fazer é testar as diversas tensões que estão nesse CI...

Verifique também se não ficou soldas escorridas curto-circuitando alguns pinos do CI ou outro componente em torno dele.

eu troquei 2 capacitores de 100uf 25v mas existe mais capacitores será que pode ser alguns deles? e tem alguns resistores de valor baixo mas apita e o valor é compatível 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os capacitores não impediria o som de sair,  no máximo o som ficaria distorcido ou com ruído. 

Estou começando a achar que o ci que você colocou é falso ou está ruim!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, BCP disse:

Os capacitores não impediria o som de sair,  no máximo o som ficaria distorcido ou com ruído. 

Estou começando a achar que o ci que você colocou é falso ou está ruim!

eu comprei novo o original que estava nele era a mesma coisa não saia som o que pode ser? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jose luis dos santos Tem alguns aparelho de som que só funciona com a caixa original,seus alto falantes estão bons ?,tem muitas peças falsas ai no mercado que derruba muito nós tecnicos,uma vez peguei um caso parecido,peguei um sem som,ai troquei o stk e nada passei o pente fino em tudo e nada e já tava ficando doido,depois um colega meu tinha esse ci usado tirado de sucata,ai troquei chegou o audio.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, LCN Vintage 1980 disse:

@jose luis dos santos Tem alguns aparelho de som que só funciona com a caixa original,seus alto falantes estão bons ?,tem muitas peças falsas ai no mercado que derruba muito nós tecnicos,uma vez peguei um caso parecido,peguei um sem som,ai troquei o stk e nada passei o pente fino em tudo e nada e já tava ficando doido,depois um colega meu tinha esse ci usado tirado de sucata,ai troquei chegou o audio.

ok valeu mas o ci eu comprei no mercado livre original e nada de som será isso? porque o restante do aparelho funciona só o som fiz medição dos capacitores diodo resistor e nada. e qual é o valor de um original? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jose luis dos santos Faz muitos anos que não compro esses cis,na epoca custava uns 40 50 por ai,não sei hoje alguns componentes encareceu,bom só restou os alto falantes,e teve um outro caso q peguei um som sem audio e apanhei quando fui ver a chave estava em 220v e eu ligando no 110v,ou também você pode ter problemas no potenciometro,confere se tem soldas fria ou trilha partida.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, LCN Vintage 1980 disse:

@jose luis dos santos Faz muitos anos que não compro esses cis,na epoca custava uns 40 50 por ai,não sei hoje alguns componentes encareceu,bom só restou os alto falantes,e teve um outro caso q peguei um som sem audio e apanhei quando fui ver a chave estava em 220v e eu ligando no 110v,ou também você pode ter problemas no potenciometro,confere se tem soldas fria ou trilha partida.

não tenho as caixas é só o receiver a impendacia é de 6 ohms  até 16 ohms eu peguei um esquema elétrico deste ci e analise quais são as entrada do pré amplificador, saída de som, o mute a entrada de tensão quando eu conecto um aparelho na entra auxiliar do receiver e utilizo a saida do pré do aparelho que vai no ci em uma caixa amplificada não sai nada também mesmo com o volume aberto. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Encoste o dedo ou a ponta de uma chave de fenda nos pinos de entrada de som no CI, se ele produzir o "ronco" característico, seu amplificador estará bom e o defeito é em outra área dos circuitos...

Se ele não reproduzir o ruindo, ele estará ruim mesmo, ai só trocando...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 07/08/2019 às 20:53, BCP disse:

Encoste o dedo ou a ponta de uma chave de fenda nos pinos de entrada de som no CI, se ele produzir o "ronco" característico, seu amplificador estará bom e o defeito é em outra área dos circuitos...

Se ele não reproduzir o ruindo, ele estará ruim mesmo, ai só trocando...

mas o ci é novo foi trocado

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jose luis dos santos É mas como falei tem cis falsos por ai no ml,e também já peguei peças novas com defeito,faça o teste que o professor @BCPdisse e assim tirará suas duvidas.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/08/2019 às 22:02, LCN Vintage 1980 disse:

@jose luis dos santos É mas como falei tem cis falsos por ai no ml,e também já peguei peças novas com defeito,faça o teste que o professor @BCPdisse e assim tirará suas duvidas.

ok eu já encomendei outra peça só que desta vez não é daqui é de fora vamos ver no que dá. o meu som usa um potenciometro motorizado pelo que eu andei pesquisando ele é composto por um motor, potenciometro, um ci, e resitores. será possivel o defeito ser nele? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, jose luis dos santos disse:

ok eu já encomendei outra peça só que desta vez não é daqui é de fora vamos ver no que dá. o meu som usa um potenciometro motorizado pelo que eu andei pesquisando ele é composto por um motor, potenciometro, um ci, e resitores. será possivel o defeito ser nele? 

Não, esse mecanismo é só para alterar o volume do som pelo controle remoto!....

Se você encostar a ponta da chave de fenda nos pinos de entrada do CI amplificador, ele terá que produzir um ronco nas caixas de som referente ao canal que você encostou... 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, LCN Vintage 1980 disse:

@jose luis dos santos Fez o teste com a chave como falamos ?

AINDA NÃO MAS VOU FAZER?   E SE NÃO FIZER O RONCO

adicionado 1 minuto depois
agora, BCP disse:

Não, esse mecanismo é só para alterar o volume do som pelo controle remoto!....

Se você encostar a ponta da chave de fenda nos pinos de entrada do CI amplificador, ele terá que produzir um ronco nas caixas de som referente ao canal que você encostou... 

VOU FAZER 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 07/08/2019 às 20:53, BCP disse:

Encoste o dedo ou a ponta de uma chave de fenda nos pinos de entrada de som no CI, se ele produzir o "ronco" característico, seu amplificador estará bom e o defeito é em outra área dos circuitos...

Se ele não reproduzir o ruindo, ele estará ruim mesmo, ai só trocando...

@jose luis dos santos Como já foi dito se não houver ronco o defeito está na saida.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, LCN Vintage 1980 disse:

@jose luis dos santos Como já foi dito se não houver ronco o defeito está na saida.

ok. um amigo meu me disse que pode ser um resistor aberto perto do integrado se ele estiver com defeito pode ser esse o problema. vou tentar descobrir.

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, jose luis dos santos disse:

ok. um amigo meu me disse que pode ser um resistor aberto perto do integrado se ele estiver com defeito pode ser esse o problema. vou tentar descobrir.

agora está saindo o ronco porém ele começa a desarmar depois de um instante arma e desarma fiz a substituição de 2 capacitores de 10uf de 50v o som apareceu na parte da entrada cd phono eu conecto um cabo rca porém não sai nada na saida verifique 5 capacitores que não tem medição.

adicionado 6 minutos depois

e tem 2 capacitores ceramico em curto eu acho pois está apitando um e´o 473z que vem da alimentação e o outo é 223z que é da mudança de função cd  tape tuner phono. estou verificando vamos ver existe outra possibilidade

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jose luis dos santos Medir capacitor só com capacimetro e medidor de esr,e no multimetro só da pra testar capacitor só pra saber se ele está em curto ou em fuga,tem multimetro analogico ai ? Se sim coloca a escala em x10k,e saca esses capacitores de ceramicos fora e o ponteiro não deve se deslocar se sim ele está com fuga,e se o ponteiro ir a zero ele estará em curto,eu nunca testei capacitores com multimetro digital.

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, LCN Vintage 1980 disse:

@jose luis dos santos Medir capacitor só com capacimetro e medidor de esr,e no multimetro só da pra testar capacitor só pra saber se ele está em curto ou em fuga,tem multimetro analogico ai ? Se sim coloca a escala em x10k,e saca esses capacitores de ceramicos fora e o ponteiro não deve se deslocar se sim ele está com fuga,e se o ponteiro ir a zero ele estará em curto,eu nunca testei capacitores com multimetro digital.

eu testei um ceramico o 473z ele não apitou agora estou com duvida se apitar está em curto ou não está? alguns resitores apitam numa escala menor isso eu sei se ele não apitar esta aberto. mas eu vou arrumar um multimeto analogico 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!