Ir ao conteúdo
  • Cadastre-se
Gomes de Moura

Tv Philco Ph58e51 Não Liga

Posts recomendados

Boa Noite Amigos do Forum ,Fico Feliz Por Participar Do Grupo sou tecnico na Area Eletronica Tambem  Como os Demais Colegas.   Bem Estou com Uma  Tv  Na Minha Bancada  PHILCO Modelo PH58E51 Precisando da Ajuda Dos Colegas  Peguei esse Tv Totalmente Inoperante Led Stand By Apagado  Morta então Partir Pra Luta Fazendo Varredura Na Fonte encontrei um Resistor 10k Na Fonte Primaria em Curto Na Linha Dele Bem Proximo Tem  um Ci Regulador Smd o  Tea1755 o Mesmo Tambem estava em curto  Fiz a Troca Do Resistor 10k e Do Ci tea1755 a Tv Armou o Led Stand By Acendeu porém ao Acionar Power da Tv  Led  Stand By Apaga e Fica Nisso  não Dando em Nada ,  Imaginando Que Ainda Tinha Mais Defeito imaginei que proteção estava Atuando a  Proteção comecei a Soltar os Conectores de Um Por Um Todos  Conectores Continuava Na Mesma  Colocava CABO Na Rede Stand By Acendia  Acionava Power Led Stand By  Apagava, Então Me Restav Flat da Tcon  Foi Quando Resovir Soltar Flat da Placa Principal  Para Tcon ao Acionar o Power Novamente com Flat Fora Da Tcon O Stand By Apagou e Em Seguida Os Leds Piscaram 2 vezes  testei todos Leds Varias Vezes Todos Acendem estando ok e Então nao passa disso com flat Desconectado da Tcon os Leds Acendem e Piscam 2 vezes Rapidamente e nao passa Disso Gostaria da Dicas dos Amigos  Pra Min Solucionar o Defeito Desse Tv. Obrigado Atenção de Todos .

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gomes de Moura Resistores não entram em curto eles abrem ou alteram,bom você disse que soltou o flat da placa t con,a tv armou foi isso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LCN Vintage 1980  me desculpe Colega citei mal Resistor 10k estava alterado Colega  , fiz a troca mesmo com Ci, Tea 1755t  a fonte Normalizou Stand By Acendeu só que Ela só Parte quando Solto o Flat da Tcon os Leds da fita piscam 2 vezes e  Fica Nisso. ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gomes de Moura Tranquilo,as vezes a gente com cabeça quente fala errado normal,bom o flat da tcom vai ligado onde na fonte ? Caso sim pode ser que você tenha problemas na fonte ou na propria tcon. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!