Ir ao conteúdo
  • Cadastre-se
144hzking

Ryzen 5 3600+ b350 GT3 batendo 100 graus

Posts recomendados

Gente já testei 2 ryzen 5 3600 na minha biostar b350, ambos superaquecem.. 

Já fiz a atualização de BIOS pra última versão .. o mesmo não ocorria com meu r5 2600 o que pode ser?

Ah.. As tensão sobem até 1.5v sei que isso tá erradado .. o que posso fazer?

16gb DDR4 3200 gskill

GTX 1080

Ryzen 5 3600

Gamemax 600w 

 

Ah e as tensão 12v tá dando 12.5v e 5v tá dando 5.3v já não sei se influência.. desde já agradeço..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sugiro testar outra fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@144hzking Estás usando o cooler box da AMD? Ele está bem fixo e com pasta o suficiente? Se possível troque essa fonte por uma Corsair ou EVGA amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

coler box amd, com pasta termica de prata original do cooler.. nao era pra a assim, tanto eu como o vendedor ja verificamos a instalação.. já to no segundo processador e o problema persiste no meu pc , no pc do vendedor não passa dos 80 em teste de stress..já no meu chega a 100* e a tensão toda descontrolada.. penso não ser a fonte pois nao ocorria com o R5 2600 e ela é 80 plus bronze, com pfc ativo menos de 1 ano de uso, recomendada pela tech lab e pela chipart... acho que o problema ta entre bios da placa e a placa em si, que tambem tem poucos meses de uso.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@144hzking Faz o reset de Bios e vê se resolve

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz.. pois tava tentando overclockar as memorias e nao deu certo, ai tive que resetar a bios e mesmo assim nada..

Compartilhar este post


Link para o post
Compartilhar em outros sites

@144hzking Acredito que seja um problema na fonte ou na placa-mãe, não tem como alguém te dizer o que é especificamente sem testar peça por peça

Compartilhar este post


Link para o post
Compartilhar em outros sites

bicho foi só atualizar a bios e mudar o processador que começou isso , sera que a bios ta bugada? ou algo assim??@William_1223

Compartilhar este post


Link para o post
Compartilhar em outros sites

@144hzking Como eu disse, não tem como saber exatamente o que é, tente voltar a versão antiga da Bios, não sei se tem como, pesquise mais afundo... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@William_1223 se eu fizer isso minha mobo perde compatibilidade com o ryzen 3600 e ai nao da imagem ai da ruim.. vou tentar reinstalar a bios ou tentar travar o clock algo do tipo.. mas obrigado , se alguem tiver mais ideias to aceitando..@simforoso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!