Ir ao conteúdo
  • Cadastre-se
jefotiza

Excel RESOLVIDO formatação condicional com dados em tabela

Posts recomendados

Bom dia
Por favor gostaria de uma ajuda, preciso fazer uma formatação condicional em um layout de acordo com os dados que aparecerem em uma tabela.

Agradeço a todos pela ajuda.

formatação.xlsx

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Selecione G7:M24 / menu Página Inicial / Formatação Condicional / Nova Regra / Usar uma fórmula

na caixa de fórmula cole ~~~> =CONT.SE($A$6:$D$28;G7)

formate como desejar OK / OK

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Perfeito Osvaldo
Isso mesmo que eu queria.
Muito Obrigado pela ajuda e atenção.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jefotiza

 

Faltou marcar a resposta do Osvaldo como Resolvido.

Na minha assinatura tem um link para uma instrução de como proceder.

 

[]s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!