Ir ao conteúdo
  • Cadastre-se
ranner

Problemas para carregar alguns sites

Posts recomendados

Bom dia amigos do Clube, poderiam me ajudar, por favor? Por algum tempo diversos sites tem tido problema de carregar aqui em casa. O primeiro que tem problema constante é o twitter, ele da essa mensagem ai embaixo, ou as vezes eu entro e ele aparece a tela de login, sendo que não da para logar. Ai depois de um tempinho ele acaba entrando e tal. Agora outro site que eu tenho percebido problemas para carregar é o gatry, como acontece no print ai embaixo. O que eu devo fazer? Quero saber o que fazer em relação a internet, navegador e computador, para eu ter certeza por eliminação qual dos 3 citados está causando esses problemas. A única coisa que eu já fiz foi mudar o DNS, mas não alterou nada, continua ruim.

 

 

Capturar1.PNG

Capturar2.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

O problema ocorre apenas no seu PC ou também em outros aparelhos da rede?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Ciro. Eu tentei no celular e no computador do meu pai, e só no meu deu problema mesmo. O twitter é o que da mais mesmo: as vezes entra não carrega como na foto, as vezes sequer carrega a pagina, e as vezes ele entra mas pode exemplo não roda video. Agora por exemplo ta assim ó:

Mas como eu disse, o gatry é o segundo site que eu percebi que vem sendo afetado e tal, então creio que seja um problema alem do twitter etc.

Capturar3.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!

 

Esse é um problema que sempre ocorreu ou passou a ocorrer após alguma atualização ou instalação de algo? Em todos os navegadores do seu PC ocorre o problema? Possui antivírus/firewall instalados, ao desabilitar eles o problema persiste?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, os sites não carregam em nenhum navegador. De antivirus eu só uso o Windows Defeder mesmo. Alguma sugestão do que fazer?

 

Pesquisei no forum e vi que esse usuário tem o mesmo problema que eu, já fiz alguns procedimentos básicos que ele fez (usar o malwarebytes, mudar dns) mas aqui também não resolveu.

 

Aqui o tópico parecido: https://www.clubedohardware.com.br/forums/topic/1391773-alguns-sites-só-carregam-no-edge-ou-com-vpn/?tab=comments#comment-7550558

Compartilhar este post


Link para o post
Compartilhar em outros sites

Execute os dois comandos abaixo (caso ainda não tenha executado), em uma janela do Prompt de Comando (Admin):

 

netsh winsock reset

netsh int ip reset

 

Reinicie e teste.

 

Qual sua versão do Windows? Qual prestadora de internet utiliza?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu uso no windows 10 pro, e meu serviço de internet é um local, chama-se maluga internet: maluga.com.br

 

Testei sua sugestão aqui, vamos ver como os sites vão se comportar, qualquer coisa eu retorno para dar o feedback, obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala Ciro, venho aqui só pra dizer que infelizmente o problema persiste, alguma sugestão a mais? Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu diria que é seu provedor. De qualquer forma informe qual marca e modelo do modem e/ou roteador, além de tentar responder a pergunta que fiz acima:

 

Em 22/09/2019 às 09:55, ciro-mota disse:

Esse é um problema que sempre ocorreu ou passou a ocorrer após alguma atualização ou instalação de algo?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Boa Tarde

 

Parece provedor mesmo.

 

Abre uma janela do CMD e na tela que vai abrir digita

 

tracert www.twiter.com.br       \\ não uso o twitter, não tenho certeza se é esse o endereço certo

 

Por problema na operadora, o acesso pode estar se perdendo em algum salto, se aparecer muitos * é algo com eles mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota sobre ser após alguma atualização: não posso te dizer ao certo, mas CREIO que não

 

meu modem é o  archer c20

adicionado 0 minutos depois

@LuisFGH obrigado pela dica Luis. Fiz e deu isso ai na imagem, tem alguma anormalidade?

Capturar.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

E a marca e modelo do modem? Se você se conectar direto a sua operadora, você consegue acesso normal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota a marca é TP-LINK. Como assim conectar direto da operadora? Não entendi direito. E de antemão já agradeço a sua paciência em me ajuda Ciro, muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

 

Algumas configurações tem modem  + repetidor  (por exemplo).

 

você só tem um modem (TP Link) ? 

 

Ou é o modem da operadora e nesse modem você liga esse TL Link ?

 

Se for a segunda opção tenta ligar direto no modem da operadora para ver se navega normal.

 

Se não funcionar começo a desconfiar de problema no teu S.O (corrompido)

 

Um teste interessante seria pegar um Live Cd tipo um ubuntu que é um sistema operacional também e que roda direto do CD, tentar fazer a navegação no ubuntu.

 

Se funcionar é o teu Windows com problema mesmo.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você provavelmente tem um modem da sua operadora e a partir dele é ligado o roteador que distribui para a residência. O que me refiro é conectar-se direto ao modem da operadora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!