Ir ao conteúdo
  • Cadastre-se
Chefeloko

placa-mãe queimando placas de vídeo

Posts recomendados

Boa noite gente, estou com um problema, a um mês exatamente eu tive problema com uma placa de vídeo Rx 580 que deu defeito pelo fato de usar uma fonte MT Ruin. Comprei uma Corsair Vs550 e hj chegou a placa nova (outra Rx 580). Eu instalei ela normal e está dando o mesmo problema da outra placa (o uso de gpu fica variando entre 0 e 99%, n estabiliza).Gostaria de saber se é possível q a placa-mãe esteja "estragando" a placa de vídeo, ou até mesmo a placa-mãe ter dado defeito que impede a placa de vídeo funcionar direito . 

Processador : Ryzen 5 1600

Gpu Rx 580

Mobo : B350m-k

8 GB Ram 2400hz

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Chefeloko Meu conhecimento no assunto é vago, mas pelo que sei o correto é ficar assim mesmo nessa oscilação, sendo que só fica estabilizado em uma faixa quando se está em uso mesmo.

 

Logo dá para usar como base que sua mobo não está estragando a gpu.

 

PORÉM, a sua antiga RX580 estragou justamente por conta da fonte.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Elder Nauvirth Mas até em jogos ele fica oscilando, acho que a fonte antigo pode ter estragado a placa-mãe também, porque n tem sentido a placa nova, com a fonte boa continuar dando esse problema

6 horas atrás, Elder Nauvirth disse:

@Chefeloko Meu conhecimento no assunto é vago, mas pelo que sei o correto é ficar assim mesmo nessa oscilação, sendo que só fica estabilizado em uma faixa quando se está em uso mesmo.

 

Logo dá para usar como base que sua mobo não está estragando a gpu.

 

PORÉM, a sua antiga RX580 estragou justamente por conta da fonte.

@Elder Nauvirth

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Chefeloko Usa estabilizador ?

 

Qual o jogo e qual resolução ela apresenta isso ?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott Não uso estabilizador, o jogo é cs uso 1024x768, mas n é só nele, apex também, baixei o msi afterbuner e o uso da gpu n passa de 20% e quando baixa pra 10% o jogo começa a travar, parece q tem alguma coisa limitando o uso da gpu

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Chefeloko A resolução não faz uso de muito processamento de vídeo. No Apex, dependendo da qualidade e resolução também vai ter baixo uso da placa. Se quer testar a placa, existe software para isso pois vai utilizar a GPU no máximo.

 

Quanto fica o uso do CPU ? Como ficou as temperaturas dele ?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott Qualquer jogo n ta passando de 30% de uso e a temperatura fica em torno de 30/40 graus. Qualquer resolução ou gráfico que eu coloco n passa dessa porcentagem de uso

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Chefeloko Verifica os drivers e se o sistema está atualizado.

 

Já testou ela com algum software do tipo Furmark ?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, Chefeloko disse:

(o uso de gpu fica variando entre 0 e 99%, n estabiliza)

Isso é perfeitamente normal, não indica nenhum problema...
 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott image.thumb.png.d40a4d95e06cb16b1a6bf95e514d9a67.png@Shaman93 N passou de 55% o uso da gpu no teste de benchmark, tem alguma coisa que ta limitando o uso da placa, n sei o que pode ser, os drivers tão tudo ok, tanto da placa de video quanto o da placa-mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Chefeloko Todos os 6 núcleos do CPU estão ativos ? Eu removeria o driver de vídeo com o DDU e realizava novo teste.

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott image.thumb.png.0d7edf25049c627c1729b84c536c3073.pngSó uma pergunta rápido, n deveria estar aparecendo 12 alí ?? ta aparecendo só 2 núcleos

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Chefeloko disse:

@LNPott @Shaman93 N passou de 55% o uso da gpu no teste de benchmark, tem alguma coisa que ta limitando o uso da placa, n sei o que pode ser, os drivers tão tudo ok, tanto da placa de video quanto o da placa-mãe

Parece que só tem 3 núcleos ativos, não? Vai em executar (botão do Windows + R) e dá um msconfig. Vai em inicialização, opções avançadas e desmarca a opção "número de processadores".

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Chefeloko Deveria aparecer 6/12... Por isso a placa está capengando.

 

3 minutos atrás, Shaman93 disse:

Parece que só tem 3 núcleos ativos, não?

Só 2, o 3º seria o uso médio de todos.

 

Reseta sua BIOS, se possível atualize ela.

adicionado 0 minutos depois
3 minutos atrás, Shaman93 disse:

opções avançadas e desmarca a opção "número de processadores".

Porém, faça isso primeiro para saber se resolve. Você deve ter futucado algo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott image.thumb.png.6ad3903a822a62124b302bdce5458f79.png@Shaman93 Fiz o que você falou de desmarcar e agora foi, pelo menos no benchmark, vou testar nos jogos 

adicionado 7 minutos depois

@Shaman93 @LNPott. Foi, agr voltou ao normal, mas alguém pode me explicar o que estava acontecendo pf 

adicionado 13 minutos depois

@Shaman93 @LNPott . Obrigado, sou mt grato a vcs 2 pela ajuda e por ter um tempo pra me ajudar.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 minutos atrás, Chefeloko disse:

Foi, agr voltou ao normal, mas alguém pode me explicar o que estava acontecendo pf 

Windows.. Esse é o problema.. Isso dos núcleos "sumirem" é comum de acontecer..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!