Ir ao conteúdo
  • Cadastre-se
Leonardo Esteves

PC inicia e depois de 10 minutos reinicia

Posts recomendados

Boa noite galera!

Estava mexendo no computador há uns 2 dias e ele desligou, depois de ligar novamente ele ficava somente reiniciando. Decidi dar uma olhada, tirei uma das memorias e voltou ao normal,mas hoje complicou, ele fica reiniciando a cada 10 min, quando está sem umas das memorias e quando coloco duas memorias ele não da video piscando analog/dialog.

Alguem tem ideia do que fazer?

 

 

EDIT: CONFIGURAÇÕES

- Placa de vídeo : GTX 760

- placa-mãe: p8h61-m lx3 r2.0

- Processador: i5-3470

-  RAM : 2 - 8 HyperX

Compartilhar este post


Link para o post
Compartilhar em outros sites

seria interessante se você fornecesse mais informações sobre quais os outros procedimentos que você tomou, se mexeu no processador, porque quando você mexe no processador e não troca a pasta térmica, ou a pasta térmica está tão velha que ressecou, ele reinicia constantemente devdo a alta temperatura, e como você falou que se você coloca as duas memórias ele não da vídeo, provavelmente uma das memórias esta danificada, pelas poucas informações que passou, eu diria que um dos pentes de memória queimou, e o fato de quando está somente com uma memória ele funciona e reinicia, seria a pasta térmica do processador que precisa ser substituída. faça o teste e responda aqui se resolveu seu problema, conforme for falando , posso ajudar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, juanbrito07 disse:

seria interessante se você fornecesse mais informações sobre quais os outros procedimentos que você tomou, se mexeu no processador, porque quando você mexe no processador e não troca a pasta térmica, ou a pasta térmica está tão velha que ressecou, ele reinicia constantemente devdo a alta temperatura, e como você falou que se você coloca as duas memórias ele não da vídeo, provavelmente uma das memórias esta danificada, pelas poucas informações que passou, eu diria que um dos pentes de memória queimou, e o fato de quando está somente com uma memória ele funciona e reinicia, seria a pasta térmica do processador que precisa ser substituída. faça o teste e responda aqui se resolveu seu problema, conforme for falando , posso ajudar.

Entao, por enquanto so consegui fazer o teste trocando as memórias e aproveitei pra passar a borracha, mas vou pegar mais informações sim e te falo. Estava pensando no processador tbem, porque faz um bom tempo que não passo pasta térmica, mas programas estilo coretemp não mostram o aquecimento?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro usuário,

 

Seja  bem-vindo ao Clube do Hardware!

 

De forma que a nossa comunidade possa auxiliá-lo com as suas dúvidas e para que você obtenha respostas mais satisfatórias que atendam às suas necessidades, pedimos que informe a configuração completa da sua máquina. Precisamos saber, em particular, a marca e o modelo dos seguintes componentes: processador, placa-mãe, memória (RAM), placa de vídeo, unidades de armazenamento e fonte de alimentação. Clique aqui caso você não saiba essas informações.

 

Atenciosamente,
Equipe Clube do Hardware

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!