Ir ao conteúdo
  • Cadastre-se
Gaimo

Fonte Gamemax GP400A suporta A8 3870 e RX 550 4GB?

Posts recomendados

@Gaimo Qual é o modelo exato dessa outra fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

essa.png

adicionado 0 minutos depois

blu350kcase

adicionado 7 minutos depois

Vou testar os jogos que eu consigo jogar e os que eu nao consigo, por enquanto roda o muita tranquilo tudo no maximo, nao rodou crossfire que eh bem leve, lol e csgo

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gaimo Ah, a frequência está normal... E essa fonte é explosiva. Acho que dá pra testar, mas...

 

Peraí, em alguns jogos tá funcionando de boa com a placa de vídeo? Quais?

Compartilhar este post


Link para o post
Compartilhar em outros sites

muita rodou 100% tudo no maximo

adicionado 0 minutos depois

muita

adicionado 0 minutos depois

Multi theft auto

adicionado 11 minutos depois

Nao tem problema minha placa-mãe ser antiga? eh uma A55M-HVS

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gaimo O jogo que você citou é bem leve, tendo em vista se tratar de uma modificação do GTA San Andreas. Sua placa-mãe é antiga, assim como a plataforma, e esse fato, sozinho, não tem relevância para o problema.

 

P.S.: acabei de notar, no último print que você enviou, que a temperatura do sensor AUXTIN está bem alta... O uso do ventilador não está mais fazendo diferença?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje joguei 2 partidas de lol sem a placa de video mas com o ventilador ligado, ainda nao testei sem ele.

adicionado 0 minutos depois

O problema seria esse auxtin?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gaimo E com a placa de vídeo, você jogou com ou sem auxílio do ventilador?

 

Essa temperatura AUXTIN pode indicar um dos sensores da placa-mãe, que estaria alcançando temperatura elevada. Contudo, é comum ter alguns erros de leitura também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lol eu nem consigo abrir, quando inicia a partida ja renicia na hora, com e sem ventilador.

adicionado 1 minuto depois

Liguei o ventilador e reduziu o AUXTIN ta oscilando entre 60 a 80, sem o ventilador chegou a 94C

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gaimo Bem, então aparenta ser problema na fonte ou na placa de vídeo mesmo. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amanha vou tentar, testar a placa em outro pc e te falo quais foram os resultados.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara gracas a Deus funcionou, alem da gamemax com uma generica tambem, limpei os contatos da pci-express.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gaimo Obrigado por ter retornado com a solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu que agradeco pela sua ajuda e disponibilidade.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...