Ir ao conteúdo
  • Cadastre-se
Kaike Robert

placa-mãe dando 2 bips curtos e 1 longo

Posts recomendados

Olá, a placa-mãe do meu irmão esse ano começou a dar um problema.
O led do lado do memOK, o DRAM_LED começa a piscar e fazer bips 2 curto e 1 longo
Já li sobre isso em outros fóruns e diz que pode ser Memoria, já coloquei 8 memorias diferente e limpas e novas e não ia, passei um limpa contato nos slot também
Já tentei ligar sem placa de vídeo e também não ia.
Já coloquei outras fontes e a mesma coisa
Já liguei VGA ONBOARD e mesma coisa
Ainda não tentei atualizar a bios da placa que é uma P8H67-M PRO
As vezes liga e as vezes não, mas quase nunca liga
A primeira vez q liguei VGA ON foi mas dps não
Ajuda ae pvfr meu irmão n para de encher meu saco kkkj
(OBS:Tenho a placa desde de 2016)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser problema no slot de memoria, já testou os outros slots?

 

O caso de atualizar a BIOS não recomendo a não ser que saiba o que esta fazendo pois se atualizar errado pode "matar" sua placa-mãe;

 

Alguns PC's que arrumei apresentavam os mesmos problemas por conta da mobo ser aquelas baratinhas que dão problema toda hora, uma solução que dava certo era remover a pilha da BIOS e colocar novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@CyberPh4ntom Acho q atualizar a bios é uma boa pois, a bios q ta la é uma de 05/10/2011 Version 1003
A mais recente da minha placa é 23/07/2013 Version 3904
o que você acha ?

 

Capturar.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dei uma olhada nas informações e parece que foi resolvido algumas incompatibilidades existentes, mas não achei nada falando das memorias.

 

Aí fica ao seu critério atualizar ou não.

 

Pode ser que resolva como também pode ser que não.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@CyberPh4ntom é n funcionou, quando atualizei foi durante 3 dias, mas dps o problema voltou, parece q ele so liga dps de muito tempo
Quando ele é desligado direto da fonte e dps tentamos ligar ele, começa a bipar, mas quando desliga direto do windows e tenta ligar no dia seguinte ele vai, so q as vezes n

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...