Ir ao conteúdo
  • Cadastre-se
Albert Vinícius Maia

Problema no Sony BDP-S1100!

Posts recomendados

Olá gente vocês poderiam me orientar, o meu Blu-Ray simplesmente ficou maluco não sei o que houve.

foi depois da última atualização que fiz nele. simplesmente ele inicia normal.

mais depois quando passa 1 minuto ele trava completamente. nem pelo controle ele mexe os menus.

nem abre a caveta de colocar CD, Blu-Ray, DVD completamente travado.

 

nós já tivemos problema com o controle, trocamos funcionou normal.

depois que atualizei para última versão do software do aparelho. começou esses problemas.

 

a gente desliga ele forçadamente da tomada. o que foi que aconteceu com meu Blu-Ray ?.

até meu pai se aborreceu, pensa em comprar um aparelho de DVD normal. por conta dessas falhas.

será que foi um problema na atualização ?

 

por favor espero uma orientação.

obrigado pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com certeza foi a atualização que provocou esse falha, se não tiver como você reverter isso, leve-o a uma autorizada para regravar a memória dele...

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/11/2019 às 21:23, BCP disse:

Com certeza foi a atualização que provocou esse falha, se não tiver como você reverter isso, leve-o a uma autorizada para regravar a memória dele...

 

BCP, eu fiz o processo rápido de restaurar as configurações de fabrica original. antes de travar. foi a melhor coisa que fiz. agora funciona de boas não trava mais. decidi não o conectar mais a internet. eu percebi que ele travava com tinha internet conectado nele. lembrar o último firmware instalado é o M14.R.0257.

 

testei os DVDs, Pendrive tudo funcionou direitinho. meu pai até falou, para não conectar a internet. nele mais. deixar assim mesmo desconectado da internet. pois ele me informou que aparelhos players portátil antigamente não tinha internet inventaram isso. incrível que meu pai quando fala alguma coisa ele tem razão ele é de 1956. 

 

Obrigado pela dica.

descobrindo, mexendo sozinho.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

O certo seria levar na autorizada pra ver porque quando conectado a internet ele acontece isso,mas já que quer assim beleza,mas se da pra usar ele está tranquilo então que bom que você conseguiu configurar ele valeu pelo retorno.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...