Ir ao conteúdo
  • Cadastre-se
Epix_

Problema com SSD Secundário

Posts recomendados

Recentemente adquiri um SSD para usar como armazenamento secundário(já tenho outro com o sistema) mas, quando eu faço o uso dele, copio alguma coisa, colo alguma coisa, abro um programa que esta armazenado nele, meu sistema congela, o pc fica ligado, mas a imagem congela e o teclado e mouse ficam inutilizáveis. Alguém sabe o porque? 

 

EDIT: Print do CrystalDisk image.png.3a7098f6763f11cdf6141df25c763c43.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser algum erro. Siga as dias do @mick 07

adicionado 0 minutos depois

Parte do HD:

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Math.Pi amigo, me parece que o erro não é no meu ssd que esta instalado o S.O, porque a tela so congela quando eu utilizo o SSD secundário que eu comprei...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O teste deverá ser feito no SSD com problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 minutos atrás, Epix_ disse:

Recentemente adquiri um SSD para usar como armazenamento secundário(já tenho outro com o sistema) mas, quando eu faço o uso dele, copio alguma coisa, colo alguma coisa, abro um programa que esta armazenado nele, meu sistema congela, o pc fica ligado, mas a imagem congela e o teclado e mouse ficam inutilizáveis. Alguém sabe o porque? 

 

EDIT: Print do CrystalDisk image.png.3a7098f6763f11cdf6141df25c763c43.png

Porque eu ainda não sei. Mas um teste com o HT Tune pode revelar algum possível erro no SSD.

Você não deu as especificações completas, isso poderia ajudar. 

Para não complicar demais, se o teste não indicar nenhum problema, tente desinstalar o SSD e mudá-lo fisicamente para outra porta SATA. Inclusive substitua, se possível, o cabo SATA por outro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz os testes, aparentemente todos ok, no HD tune nao apareceu nenhum erro também

adicionado 1 minuto depois

@Wal SJC é um kingdian da china 1T.

o que eu mais acho estranho é que esses congelamentos acontecem aleatoriamente, é uma roleta russa. É eu clicar la, ou o programa abre normal ou congela meu sistema

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 minutos atrás, Epix_ disse:

fiz os testes, aparentemente todos ok, no HD tune nao apareceu nenhum erro também

adicionado 1 minuto depois

@Wal SJC é um kingdian da china 1T.

o que eu mais acho estranho é que esses congelamentos acontecem aleatoriamente, é uma roleta russa. É eu clicar la, ou o programa abre normal ou congela meu sistema

Pode ser o cabo ou a porta sata.

Tente fazer o teste de mudança de porta e de cabo sata que eu falei.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Wal SJC certo, vou fazer, se acontecer o erro retorno

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...