Ir ao conteúdo
  • Cadastre-se
Erick Teixeira

Computador liga e desliga após organizar os cabos

Posts recomendados

Olá a todos.

 

Eu fui abrir meu gabinete para tentar arrumar os cabos pois eu não estava conseguindo fechar o gabinete por causa dos cabos que atrapalham,não consegui arrumar então fui ligar o PC com uma parte do gabinete aberto mesmo, quando fui ligar ele simplesmente ficava ligando e desligando (nem dava imagem no monitor),os leds acendem normalmente e os funs também. O que pode causar isso e como posso resolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Erick Teixeira E qual é mesmo a configuração do pc com marca e modelo da fonte ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
26 minutos atrás, Elder Nauvirth disse:

@Erick Teixeira E qual é mesmo a configuração do pc com marca e modelo da fonte ?

Fonte Cougar VTE 400W 80plus bronze

Processador Pentium G4560

placa-mãe Gigabyte GA-H110M-S2V 1151 DDR4 VGA microATX

8GB RAM

HD Seagate 1TB

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Erick Teixeira O problema surgiu apenas depois de mexer nos cabos ?

 

Tire as peças do gabinete e monta na bancada para testar, pode colocar a mobo em cima da caixa da mesmo, pois não é indicado deixar ela ter contato direto com a mesa ou superfícies condutivas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...