Ir ao conteúdo
  • Cadastre-se
danielbld

problema no primeiro carregamento HS70

Posts recomendados

boa noite, eu adquiri um hs70 e no manual fala pra fazer um primeiro uso dele apenas quando estiver em 100% porém, deixei carregando meio dia e até o momento ele está em 90% (Agora são 21h)

mas o problema nem é esse, é que eu cheguei a olhar no iCUE ele estava em 95%, depois caiu pra 92%, depois caiu 90%, e subiu pra 93% agorinha. Ou seja ta rolando uma variação aí, alguém ja teve esse problema, posso usar o fone mesmo assim ou é bom não arriscar? Tenho um amigo que também está com esse problema, porém o dele varia entre 93 e 89%

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, estou com o mesmo problema, acabei de receber o meu, deixei ele mais de 10h carregando e não passa dos 93%, sem falar que fica oscilando também (93 cai para 88). Conseguiu resolver de algum jeito?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...