Ir ao conteúdo
  • Cadastre-se
Efilisteus

Problema com processador Ou placa-mãe?

Posts recomendados

Pessoal meu computador estava apresentando um probleminha ao ligar, ele iniciava e logo desligava as vezes isso durava por toda a manhã fazendo tentativas até que ele ligava e ficava ligado tranquilo por mais de 24hrs se eu não desligasse. Até que certa vez deixei ele em modo suspender  e pela manhã quando dei partida ele desligou e não logou mais, o cooler girava e já parava e em seguida girava novamente e ficava assim se eu não desligasse a chave na fonte, aí eu achei que era placa por já ter levado em uma assistência e o "técnico" disse que era placa. Pois bem iria comprar uma placa em outra assistência chegando lá e colocando a placa para test aconteceu a mesma coisa cooler girava, parava e girava novamente ou seja gostaria de saber tem como ser outra coisa a não ser processador? Ou é 100% de certeza que foi o processador. 

Já testei fontes, memória e HD e estão bons.

Alguma chance da placa tá com problema também? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...