Ir ao conteúdo
  • Cadastre-se
Samael Sete

tentando instalar xeon x5450 na placa pos ecig41bs da positivo

Posts recomendados

alguem qe tenha essa placa com o mesmo xeon instalado poderia me ajudar ?

tenho todo os microcodes do xeon x5450 ja atualizados na bios ele aceita o xeon x5450, mas não abre sistema e nem da boot trava na tela de logon,

as vezes ate entra, mas mas depois não da video, alguem poderia me ajudar por favor ... desde ja obrigado 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é o modelo da sua placa-mãe ? pode ser que não esteja funcionando porque o TDP do seu Xeon esteja sendo muito alto pra sua placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@DOLAR234 então amigo o modelo é uma Pos ecig41bs da positivo essa plca aquenta o tdp de 95 e eu coloquei um de tdp 125w da xeon x5450 

IMG-20191129-WA0150.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...