Ir ao conteúdo
  • Cadastre-se
Hiury ant

Pc não dá vídeo , problema na ci

Posts recomendados

Galera , a uns dias peguei um Pc e fui colocar a placa de vídeo GTX 750ti e a fonte de 500w mas ao ligar ele não passava da tela de boot e aí eu tinha tentado de tudo inclusive dar reset da BIOS. Descobrir que a placa ipmh61r3 só aceitava placa se atualizasse a BIOS , porém enquanto estava no celular pesquisando e tinha deixado o PC ligado na BIOS ele reiniciou e pronto não deu mais vídeo depois disso. Desde lá venho fazendo vários testes e já comprovei que os problemas não estão na fonte nem na memória tampouco na CPU. Colocando o dedo sobre os circuitos descobrir que um componente está extremamente quente , não sei se tá certo mais acho que é a ci da BIOS ( em cima dele tá escrito utc pcus 75232l 01) gostaria de saber se esse relamente pode ser o problema o que deve ser feito para resolver e quanto custa em média de for levado a um técnico. Desde já obrigado a todos.

15780277768248473254153012133551.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então lindão, em outras postagens daqui, eu vi que quando a CI da bios queima, não aparece nada na tela do computador, mas os fans e componentes ligam.

Se seu PC liga as venturilhas, mas não da vídeo pode ser que tenha queimado a CI.

E que apenas a troca dela já resolva o problema. Eu acho né ._.

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, Evaider disse:

Então lindão, em outras postagens daqui, eu vi que quando a CI da bios queima, não aparece nada na tela do computador, mas os fans e componentes ligam.

Se seu PC liga as venturilhas, mas não da vídeo pode ser que tenha queimado a CI.

E que apenas a troca dela já resolva o problema. Eu acho né ._.

Sim , ele liga normal porém dps de alguns minutos ele desliga e liga dnv. Então como é a troca é fácil arrumar um técnico que troque essa peça ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz, eu não sei te falar porque nunca tive esse tipo de problema, mas você pode pedir um orçamento para alguma loja.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
55 minutos atrás, Evaider disse:

Rapaz, eu não sei te falar porque nunca tive esse tipo de problema, mas você pode pedir um orçamento para alguma loja.

 

Problema que na minha cidade não tem nenhum lugar que mecha com isso , no máximo fazem os testes que eu já fiz não deu certo falam que foi a placa-mãe que deu pau (já aconteceu)

adicionado 53 minutos depois

Atualização , hoje fui verificar a temperatura da ponte sul e a temperatura tá muito alta a ponto de não conseguir ficar muito tempo com o dedo em cima . Continuo a espera de possíveis diagnósticos 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!