Ir ao conteúdo
  • Cadastre-se
Visitante

Lentidão absurda para acessar o FCH

Posts recomendados

Visitante

Fazem dias que para conectar a primeira vez aqui fica uma eternidade, depois que conectou melhora mas ainda continua anormal.

Eu deixo o fórum logado direto, e acesso por link mna miniatura no corpo do google chrome;

-Minha conexão é de 200 Mb, Vivo Fibra;

-Placa de rede Gigabyte;

-Windows 10 atualizado

-Navegador Google Chrome última versão

-Localização baixada Santista/São Paulo

Obs: Demais sites navegação compatível com a configuração

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  •    1.737
    Visitante

    Eu não disse que era meu pc, e se for DNS, servidor, é problema de internet no meu modo de ver, realmente já ocorreram várias vezes, e em outra vez era problema localizado porque segundo o administrador do site, em outras ocasiões para eles estava normal, o que é compreensível.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    1.737
    Visitante

    Não está dando o erro 502 por aqui, tirei uma cópia do comando conforme explicado no tópico:

     

    Hgh3R4b.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @misterjohn Ontem eu realmente percebi um pouco de lentidão e limpei o cache do servidor e melhorou. Limpei agora o cache do CDN para ver se isso melhora também. Ao continuar percebendo lentidão, me indique a data e hora pois ajuda. Outra dica é verificar se não há qualquer problema na CloudFlare, como indicado no link acima, indo em https://www.cloudflarestatus.com/. Repare como neste exato momento em que escrevo esta mensagem, alguns servidores no Brasil estão com problema, podendo ser a causa da lentidão:

     

    image.png

     

    Você pode descobrir qual servidor está usando através de uma extensão para o Chrome chamada Claire.

     

    Abraços.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    1.737
    Visitante

    Instalei essa extensão ai, Claire, mas não estou "sacando" como utilizá-la...cliquei em todos esses campos abaixo na imagem e realmente não vi como utilizar, faltou algum detalhe?

    Obs: Percebi que ela só fica ativa no ambiente do Clube do Hardware como era de se esperar, mas tem algo semelhante para ver outros sites?

     

    Ph4zKYE.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    1.737
    Visitante

    Agora está funcionando:

     

    JfFPBtl.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Aproveitando o tópico.

     

    Faz dias que o fórum está lento para abrir as páginas, e ocorre só com este fórum pois os outros sites abrem normalmente.

     

    []s

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Patropi Ler posts #4 e #6

     

    De qualquer forma, estou monitorando.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    1.737
    Visitante

    Aqui para mim, em 11060-401  a primeira abertura é a mais demorada, depois melhora muito, mas ainda não faz jus aos 200 MB Vivo Fibra, apesar de que no tempo do Speddy ADSL da Telefônica era apenas 256 Kbps e tudo voava, agora com tanta gente usando e sem expansão do equipamento na mesma proporção esses 200 Mb não impressionam.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @misterjohn Obrigado pelo retorno. Eu estou monitorando e investigando. Eu já tenho uma ideia do que seja.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    1.737
    Visitante

    Não sei se essa informação muda algo, ou serve como parâmetro para algo, penso que não, mas pelo sim pelo não, eu também acesso o fórum através das mensagens enviadas que são descarregadas no pc pelo windows live mail, ai acesso pelo link enviado, (ir a esse post) a demora é a mesma se acessar pela miniatura já informado.

    "É melhor errar tentando do que errar por omissão"

     

    iWWprnA.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @misterjohn Não tem relação, mas obrigado de qualquer forma. Eu já descobri o problema, é uma tarefa de manutenção no servidor que está sendo executada.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @misterjohn @Patropi Fizemos alguns ajustes e pelo menos aqui para mim o acesso está bem mais rápido. Testem aí e nos dê um retorno, por favor!

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    1.737
    Visitante

    Para mim melhorou absurdamente, deve estar carregando em menos de 10 segundos, sem querer fazer comparações, o facebook praticamente é instantâneo, citei esse porque não entendo de sites, mas creio que ele deve ser um pouco mais complexos por ter muitos links, isso na minha ideia, se eu pegar uma pagina tipo "estamos em construção" ainda no meu pensamento tem que conectar mais rápido do que o facebook, se eu estiver errado, acredito que esteja, seria interessante esse assunto: o que influencia na carga de uma página da internet...ajudaria muito a entender certas demoras.

     

    Copiei isso abaixo do cloudfire, pela extensão do google chrome, esses dados te servem para analisar a situação?

     

    fl=97f50 h=www.clubedohardware.com.br ip=2804:431:c7c4:9dca:396f:5793:2eda:bfbc ts=1579098258.821 visit_scheme=https uag=Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/79.0.3945.117 Safari/537.36 colo=GRU http=http/2 loc=BR tls=TLSv1.3 sni=plaintext warp=off

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @misterjohn Se melhorou, então está ótimo! Não tem como comparar a velocidade de um site de uma empresa bilionária com milhares de servidores, uma infraestrutura de ponta e muito dinheiro sobrando com o nosso... rs.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boa noite,  @Gabriel Torres 

     

    Sim melhorou, ficou tranquilo agora.

     

    Obrigado.

     

    []s

    • Obrigado 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Criar uma conta

    Crie uma nova conta em nossa comunidade. É fácil!

    Crie uma nova conta

    Entrar

    Já tem uma conta? Faça o login.

    Entrar agora





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×
    ×
    • Criar novo...

    Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

    EBOOK GRÁTIS!

    CLIQUE AQUI E BAIXE AGORA MESMO!