Ir ao conteúdo
  • Cadastre-se
Marcos Vinício Felici

Monitor pisca quando desligo o ventilador

Posts recomendados

Recentemente troquei de placa de video (estou com uma RTX 2060 super) e ela possui uma entrava dvi e uma hdmi, a hdmi uso para conectar na tv da sala que é maior e em 4K. A dvi utilizo para o monitor que é menor e em full hd, entretanto o monitor possui somente porta HDMI. Então comprei um adaptador e este não funcionou, então comprei um cabo dvi hdmi para conectar neste monitor e funcionou, mas ando percebendo que quase sempre que desligo o ventilador do quarto onde está o monitor, o monitor apaga e depois de alguns segundos reacende. (Obs: Segundo meu pai, o computador e ventilador não estão na mesma linha). Não tenho certeza se é a fiação ou o cabo, se é que pode ser por causa dele, ou por algum outro problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha... Recomendo contatar um eletricista (kkkk), creio que seja algum problema na corrente elétrica da casa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite,

 

Capaz de ser a corrente elétrica mesmo, pode ser que esteja sobrecarregando a tomada.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, não pude ler e não comentar, mas o relato aí ocorre semelhante em casa, porém com a tv que uso como monitor, acontece de sumir a imagem e até mesmo desconectar o sinal HDMI quando o chuveiro está em uso, mas também creio ser a rede, mas não sei se é falha da operadora na qualidade da distribuição ou falha do eletricista que fez minha instalação, que é nova. Quanto a rede não ser a mesma, não faz diferença, aqui cada cômodo tem sua rede, mas só para fins de disjuntor, pois no fim das contas, tudo depende de dois fios que vem do poste da rua.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo não estando na mesma linha pode ser interferência? Tinha quase 100% de certeza q era o cabo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conversei brevemente com um técnico que disse poder ser qualquer coisa, oscilação de energia, ou baixa tensão na rede (horário de pico), fonte ineficiente, problemas físicos na rede elétrica, etc.

No meu caso, acredito ser má qualidade da distribuição de energia, (insuficiência de tensão, embora se eu medir com multímetro não mostre irregularidade, mas quando a rede é exigida acima do normal, a distribuidora não fornece o suficiente) e talvez, também alguma emenda mal feita na minha rede elétrica.

Vale a pena verificar sua rede.

Por falta de dinheiro, não tenho nobreak, acredito ser a solução sobre qualidade das distribuidoras de energia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha fionte é uma nova e bem potente pro pc que estou usando então n acredito que seja isso. Eu uso um filtro de linha e tb estava usando um estabilizador, retirei ele ontem a noite para ver se o problema parava, mesmo assim n resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Eletrônica

PROMOÇÃO DE QUARENTENA

Aproveite o isolamento social para aprender eletrônica!
De R$ 39,90 por apenas R$ 19,90
Só até as 23h59min desta sexta-feira 10/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!