Ir ao conteúdo
  • Cadastre-se
Matthewz

RESOLVIDO Não consigo habilitar a Virtualização

Posts recomendados

Olá, recentemente tentei ativar  a virtualização na minha BIOS.

 

A opção que eu habilitei chamava Secure Virtualization Mode (Acho que era isso).

 

Apertei F10 e iniciou o Windows...

 

Mas quando fui verificar se ela foi realmente ativada, ela estava aparecendo que estava desabilitada ainda.

 

Então eu entrei na bios de novo e desativei a opção novamente.

 

Gostaria de saber como posso resolver esse problema.

 

Obrigado desde já.

 

 

Screenshot_3.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Matthewz tente salvar novamente indo direto em "Salvar alterações e reiniciar"... caso não funcione, restaure a Bios e tente novamente, a sua placa-mãe é antiga ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Megaallure Deu certo, muito obrigado.

  • Amei 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!