Ir ao conteúdo
  • Cadastre-se
leonardo162

Live tim só funciona no Edge, trava no Google Chrome

Posts recomendados

Boa noite pessoal, hoje foi instalada a live tim de 60mb aqui em casa, e o problema é o seguinte, usando o navegador google chrome, a internet não funciona corretamente, por exemplo, realizando um teste de velocidade no speedtest, o teste trava na parte do upload, e fica um tempo parado até depois voltar ao normal, porém usando o Microsoft edge funciona perfeitamente, sem qualquer tipo de problema .. já desinstalei o chrome, limpei cache e etc e o problema continua, alguém já passou por isso ? lembrando que eu sai da net claro para a live tim, não lembro se o técnico fez alguma modificação de dns ou algo do tipo, mas só funciona no Edge mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas utilizando para navegar por sites normais, ocorre o problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!