Ir ao conteúdo
  • Cadastre-se
FuryLS

RESOLVIDO Computador Reiniciando do nada.

Posts recomendados

Boa tarde, estou com problema no meu computador, ele estava reiniciando as vezes do nada, jogando ou com ele parado ele reinicia, fiz teste nas memorias(OK)HDs(OK) fiz teste de stress usando 100% e não acontecia de reiniciar, deixei estressando processador e placa de vídeo em 100% e não aconteceu nada, fiz att de bios pra ultima versão parou por alguns dias de acontecer isso, mas ontem começou a reiniciar com frequência toda vez que inicia algum jogo ou depois de um tempo que a maquina ficava ligada, a ultima peça que troquei nos últimos dias foi a placa de vídeo.

Rodei outro sistema(Ubuntu) a mesma coisa, ele reinicia do nada, hoje irei testar com outra fonte pra ver se pode ser isso, preciso de mais ideia do que pode ser pra mim ir descartando os possibilidades.

NEM UM MOMENTO APARECEU TELA AZUL

Segue configuração:

i7 8700

Gigabyte H370 Aorus Gaming 3 Wi-Fi

2x 8Gb DDR4 

RTX 2060 6GB Galax

1x SSD 240GB

4x 500GB

Fonte - corsair cx650

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, FuryLS disse:

hoje irei testar com outra fonte pra ver se pode ser isso, preciso de mais ideia do que pode ser pra mim ir descartando os possibilidades.

Boa tarde e seja bem-vindo.
Faça o teste acima mencionado e retorne com o resultado.
Sugiro também, se possível, fazer o teste com a mesma fonte, porém sem a placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Daianne Limeira Obrigado pela resposta, irei testar e informo como ficou com outra fonte, fiz o teste sem placa de vídeo antes da atualização da bios, deixei umas 8 horas e não reiniciou o computador, o que achei estranho é que a primeira vez que começou isso a alguns dias atras eu passei o dia jogando game pesado e fui navegar e ele reiniciou, faz um mês que troquei a placa de vídeo, foi a ultima atualização no computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 12/02/2020 às 13:58, FuryLS disse:

@Daianne Limeira Obrigado pela resposta, irei testar e informo como ficou com outra fonte, fiz o teste sem placa de vídeo antes da atualização da bios, deixei umas 8 horas e não reiniciou o computador, o que achei estranho é que a primeira vez que começou isso a alguns dias atras eu passei o dia jogando game pesado e fui navegar e ele reiniciou, faz um mês que troquei a placa de vídeo, foi a ultima atualização no computador.

 

Em 12/02/2020 às 13:50, Daianne Limeira disse:

Boa tarde e seja bem-vindo.
Faça o teste acima mencionado e retorne com o resultado.
Sugiro também, se possível, fazer o teste com a mesma fonte, porém sem a placa de vídeo.

Coloquei outra fonte e por hora não reiniciou mais a maquina, irei testar final de semana pra ver como ele fica.

Obrigado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Achei o problema da fonte que estava no computador, as entradas 12v depois de um tempo a fonte ligada caia pra 10.50v(testado fora do computador), talvez com todo pc ligado caia mais e acabava por reiniciar o computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!